<!DOCTYPE html>
<html lang="en-GB" prefix="og: https://ogp.me/ns#">
<!--<![endif]-->
<head><meta charset="UTF-8">

<script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7268/pe=y/var=lotauds"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>


<meta name="section" content="Bagaimana Seorang Pe">
<script>
window.dfpTargetingParams = {};
window.dfpTargetingParams.pos = "article" ;
window.dfpTargetingParams.section = ["Bagaimana Seorang Pe"];
</script>

<script>
  	var googletag = googletag || {};
  	googletag.cmd = googletag.cmd || [];
	</script>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="pingback" href="https://www.thelaki.com.my/xmlrpc.php" />
<title>Bagaimana Seorang Pembunuh Upahan Menjadi Youtuber Terkenal? | THELAKI</title>
<script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Muli:200,300,400,600,700,800,900,200italic,300italic,400italic,600italic,700italic,800italic,900italic', 'Montserrat:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic', 'Varela+Round:400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>

<meta name="description" content="Kisah hidup Hitman yang bekerja dengan Drug Cartels terkenal!" />
<meta name="keywords" content="pablo escobar,hitman,popeye,youtube channel,cartel,colombia,sembang" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.thelaki.com.my/#organization","url":"https://www.thelaki.com.my/","name":"TheLaki","sameAs":["https://www.facebook.com/thelakione","https://www.twitter.com/thelaki_","https://www.instagram.com/thelakione","https://www.youtube.com/channel/UCtgULsKJT8q4NNdUiatB_1Q"]},{"@type":"WebSite","@id":"https://www.thelaki.com.my/#website","url":"https://www.thelaki.com.my/","name":"THELAKI","publisher":{"@id":"https://www.thelaki.com.my/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.thelaki.com.my/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.thelaki.com.my/bagaimana-seorang-pembunuh-upahan-menjadi-youtuber-terkenal/#webpage","url":"https://www.thelaki.com.my/bagaimana-seorang-pembunuh-upahan-menjadi-youtuber-terkenal/","inLanguage":"en-GB","name":"Bagaimana Seorang Pembunuh Upahan Menjadi Youtuber Terkenal?","isPartOf":{"@id":"https://www.thelaki.com.my/#website"},"image":{"@type":"ImageObject","@id":"https://www.thelaki.com.my/bagaimana-seorang-pembunuh-upahan-menjadi-youtuber-terkenal/#primaryimage","url":"https://assets.thelaki.com.my/2019/12/popeye000-1.jpg","width":1920,"height":1271,"caption":"Image Via: http://www.borderlandbeat.com/2015/08/el-chapo-is-dead-man-popeye-chief.html"},"primaryImageOfPage":{"@id":"https://www.thelaki.com.my/bagaimana-seorang-pembunuh-upahan-menjadi-youtuber-terkenal/#primaryimage"},"datePublished":"2019-12-20T02:20:36+00:00","dateModified":"2019-12-23T06:53:41+00:00","description":"Kisah hidup Hitman yang bekerja dengan Drug Cartels terkenal!"},{"@type":"Article","@id":"https://www.thelaki.com.my/bagaimana-seorang-pembunuh-upahan-menjadi-youtuber-terkenal/#article","isPartOf":{"@id":"https://www.thelaki.com.my/bagaimana-seorang-pembunuh-upahan-menjadi-youtuber-terkenal/#webpage"},"author":{"@id":"https://www.thelaki.com.my/author/hafiz_azmithelaki-com-my/#author"},"headline":"Bagaimana Seorang Pembunuh Upahan Menjadi Youtuber Terkenal?","datePublished":"2019-12-20T02:20:36+00:00","dateModified":"2019-12-23T06:53:41+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.thelaki.com.my/bagaimana-seorang-pembunuh-upahan-menjadi-youtuber-terkenal/#webpage"},"publisher":{"@id":"https://www.thelaki.com.my/#organization"},"articleSection":"Sembang, cartel, colombia, hitman, pablo escobar, popeye, youtube channel","image":{"@type":"ImageObject","@id":"https://www.thelaki.com.my/bagaimana-seorang-pembunuh-upahan-menjadi-youtuber-terkenal/#primaryimage","url":"https://assets.thelaki.com.my/2019/12/popeye000-1.jpg","width":1920,"height":1271,"caption":"Image Via: http://www.borderlandbeat.com/2015/08/el-chapo-is-dead-man-popeye-chief.html"}},{"@type":"Person","@id":"https://www.thelaki.com.my/author/hafiz_azmithelaki-com-my/#author","name":"callmemok","sameAs":["https://www.facebook.com/callmemok/","callme_mok"],"image":{"@type":"ImageObject","@id":"https://www.thelaki.com.my/#personlogo","url":"https://secure.gravatar.com/avatar/d266b31a16ea46b26b273fb9d77d72a5?s=96&d=mm&r=g","width":96,"height":96,"caption":"callmemok"}}]}</script>
<link rel="canonical" href="https://www.thelaki.com.my/bagaimana-seorang-pembunuh-upahan-menjadi-youtuber-terkenal/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bagaimana Seorang Pembunuh Upahan Menjadi Youtuber Terkenal? | THELAKI" />
<meta property="og:description" content="Kisah hidup Hitman yang bekerja dengan Drug Cartels terkenal!" />
<meta property="og:url" content="https://www.thelaki.com.my/bagaimana-seorang-pembunuh-upahan-menjadi-youtuber-terkenal/" />
<meta property="og:site_name" content="THELAKI" />
<meta property="og:image" content="https://assets.thelaki.com.my/2019/12/popeye000-1-1024x678.jpg" />
<meta property="article:tag" content="pablo escobar" />
<meta property="article:tag" content="hitman" />
<meta property="article:tag" content="popeye" />
<meta property="article:tag" content="youtube channel" />
<meta property="article:tag" content="cartel" />
<meta property="article:tag" content="colombia" />
<meta property="article:tag" content="sembang" />
<meta property="article:published_time" content="2019-12-20T02:20:36Z" />
<meta property="article:modified_time" content="2019-12-23T06:53:41Z" />
<meta property="article:author" content="https://www.facebook.com/callmemok/" />
<meta property="og:image:secure_url" content="https://assets.thelaki.com.my/2019/12/popeye000-1-1024x678.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@thelaki_" />
<meta name="twitter:creator" content="@callme_mok" />
<meta name="twitter:domain" content="thelaki.com.my" />
<meta name="twitter:title" content="Bagaimana Seorang Pembunuh Upahan Menjadi Youtuber Terkenal? | THELAKI" />
<meta name="twitter:description" content="Kisah hidup Hitman yang bekerja dengan Drug Cartels terkenal!" />
<meta name="twitter:image" content="https://assets.thelaki.com.my/2019/12/popeye000-1-1024x678.jpg" />

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="THELAKI &raquo; Feed" href="https://www.thelaki.com.my/feed/" />
<link rel="alternate" type="application/rss+xml" title="THELAKI &raquo; Comments Feed" href="https://www.thelaki.com.my/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="THELAKI &raquo; Bagaimana Seorang Pembunuh Upahan Menjadi Youtuber Terkenal? Comments Feed" href="https://www.thelaki.com.my/bagaimana-seorang-pembunuh-upahan-menjadi-youtuber-terkenal/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thelaki.com.my\/wp-includes\/js\/wp-emoji-release.min.js?ver=6c9444856200a0284fce694be9ee9742"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mllc-view-css-css' href='https://www.thelaki.com.my/wp-content/plugins/mastermag/layoutcreator/assets/stylesheets/mllc-view.css?ver=1577105430' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.thelaki.com.my/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css' href='https://www.thelaki.com.my/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-fontawesome-css' href='https://www.thelaki.com.my/wp-content/plugins/live-composer-page-builder/css/font-awesome.css?ver=1.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-main-css-css' href='https://www.thelaki.com.my/wp-content/plugins/live-composer-page-builder/css/frontend/main.css?ver=1.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-modules-css-css' href='https://www.thelaki.com.my/wp-content/plugins/live-composer-page-builder/css/frontend/modules.css?ver=1.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-plugins-css-css' href='https://www.thelaki.com.my/wp-content/plugins/live-composer-page-builder/css/frontend/plugins.css?ver=1.3.18' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='dslc-css-ie-css'  href='https://www.thelaki.com.my/wp-content/plugins/live-composer-page-builder/css/ie.css?ver=1.3.18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='menu-image-css' href='https://www.thelaki.com.my/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.thelaki.com.my/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpstatistics-css-css' href='https://www.thelaki.com.my/wp-content/plugins/wp-statistics/assets/css/frontend.css?ver=12.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css' href='https://www.thelaki.com.my/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1538577560' type='text/css' media='all' />
<link rel='stylesheet' id='harborne-default-style-css' href='https://www.thelaki.com.my/wp-content/themes/harborne/style.css?ver=6c9444856200a0284fce694be9ee9742' type='text/css' media='all' />
<link rel='stylesheet' id='harborne-icons-css' href='https://www.thelaki.com.my/wp-content/themes/harborne/styles/custom-style.css?ver=6c9444856200a0284fce694be9ee9742' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.thelaki.com.my/wp-content/themes/harborne/styles/font-awesome.min.css?ver=6c9444856200a0284fce694be9ee9742' type='text/css' media='all' />
<link rel='stylesheet' id='harborne-woo-custom-css' href='https://www.thelaki.com.my/wp-content/themes/harborne/styles/woo-custom.css?ver=6c9444856200a0284fce694be9ee9742' type='text/css' media='all' />
<link rel='stylesheet' id='harborne-mobile-css' href='https://www.thelaki.com.my/wp-content/themes/harborne/style-mobile.css?ver=6c9444856200a0284fce694be9ee9742' type='text/css' media='all' />
<link rel='stylesheet' id='tmm-css' href='https://www.thelaki.com.my/wp-content/plugins/team-members/inc/css/tmm_style.min.css?ver=6c9444856200a0284fce694be9ee9742' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css' href='https://www.thelaki.com.my/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1555469696' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6c9444856200a0284fce694be9ee9742'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/live-composer-page-builder/js/frontend/plugins.js?ver=1.3.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.thelaki.com.my\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"26268","token":"7370cb475e","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.0'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/themes/harborne/js/jquery-scrolltofixed-min.js?ver=6c9444856200a0284fce694be9ee9742'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1555469696'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/wp-gdpr-compliance/assets/vendor/postscribe/postscribe.min.js?ver=1555469696'></script>
<link rel='https://api.w.org/' href='https://www.thelaki.com.my/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelaki.com.my/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelaki.com.my/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Negara²  Yang Mempunyai Rekaan Bendera Yang Unik!' href='https://www.thelaki.com.my/negara-yang-mempunyai-rekaan-bendera-yang-unik/' />
<link rel='next' title='Nissan Hasilkan Selipar Boleh Parking?' href='https://www.thelaki.com.my/nissan-hasilkan-selipar-boleh-parking/' />
<link rel='shortlink' href='https://www.thelaki.com.my/?p=26268' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelaki.com.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelaki.com.my%2Fbagaimana-seorang-pembunuh-upahan-menjadi-youtuber-terkenal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelaki.com.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelaki.com.my%2Fbagaimana-seorang-pembunuh-upahan-menjadi-youtuber-terkenal%2F&#038;format=xml" />

<script type="application/ld+json">[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"https:\/\/www.thelaki.com.my\/bagaimana-seorang-pembunuh-upahan-menjadi-youtuber-terkenal\/","headline":"Bagaimana Seorang Pembunuh Upahan Menjadi Youtuber Terkenal?","description":"Kisah hidup Hitman yang bekerja dengan Drug Cartels terkenal!"},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"https:\/\/www.thelaki.com.my\/bagaimana-seorang-pembunuh-upahan-menjadi-youtuber-terkenal\/","headline":"Bagaimana Seorang Pembunuh Upahan Menjadi Youtuber Terkenal?","description":"Kisah hidup Hitman yang bekerja dengan Drug Cartels terkenal!","copyrightYear":"2019"}]</script>

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thelaki.com.my\/bagaimana-seorang-pembunuh-upahan-menjadi-youtuber-terkenal\/"},"url":"https:\/\/www.thelaki.com.my\/bagaimana-seorang-pembunuh-upahan-menjadi-youtuber-terkenal\/","headline":"Bagaimana Seorang Pembunuh Upahan Menjadi Youtuber...","datePublished":"2019-12-20T10:20:36+00:00","dateModified":"2019-12-23T14:53:41+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.thelaki.com.my\/#organization","name":"Thelaki","logo":{"@type":"ImageObject","url":"https:\/\/assets.thelaki.com.my\/2019\/04\/thelaki.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/assets.thelaki.com.my\/2019\/12\/popeye000-1.jpg","width":1920,"height":1271},"articleSection":"Sembang","keywords":"cartel, colombia, hitman, pablo escobar, popeye, youtube channel","description":"Kisah hidup Hitman yang bekerja dengan Drug Cartels terkenal!","author":{"@type":"Person","name":"callmemok","url":"https:\/\/www.thelaki.com.my\/author\/hafiz_azmithelaki-com-my\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/d266b31a16ea46b26b273fb9d77d72a5?s=96&d=mm&r=g","height":96,"width":96},"sameAs":["https:\/\/www.youtube.com\/c\/CallMeMokMalaysia","https:\/\/www.facebook.com\/callmemok\/","https:\/\/twitter.com\/callme_mok","https:\/\/www.instagram.com\/callmemok\/?hl=en"]},"video":[null,null,null],"audio":[null,null,null],"commentCount":"0"}</script>
<script src="https://ripple.thelaki.com.my/ma/patc.js" async></script><script type="text/javascript">
	(function(w,d,t,u,n,a,m){w['AriticTrackingObject']=n;
		w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments)},a=d.createElement(t),
		m=d.getElementsByTagName(t)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://ripple.thelaki.com.my/ma/atc.js','at');
	var _aaq = window._aaq = window._aaq || [];
//	at('send', 'pageview');
</script>
<style type="text/css">.dslc-modules-section-wrapper, .dslca-add-modules-section { width : 1200px; } .dslc-modules-section:not(.dslc-full) { padding-left: 4%;  padding-right: 4%; } .dslc-modules-section { background-image:disabled;background-repeat:repeat;background-position:left top;background-attachment:scroll;background-size:auto;border-width:0px;border-style:solid;margin-left:0%;margin-right:0%;margin-bottom:0px;padding-bottom:10px;padding-top:10px;padding-left:0%;padding-right:0%; }</style>

<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.thelaki.com.my",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.thelaki.com.my/bagaimana-seorang-pembunuh-upahan-menjadi-youtuber-terkenal/",
                "name": "Bagaimana Seorang Pembunuh Upahan Menjadi Youtuber Terkenal?",
                "image": "https://assets.thelaki.com.my/2019/12/popeye000-1.jpg"
            }
        }
    ]
}</script>
<link rel="icon" href="https://assets.thelaki.com.my/2019/07/logo_thelaki_500x500-36x36.jpg" sizes="32x32" />
<link rel="icon" href="https://assets.thelaki.com.my/2019/07/logo_thelaki_500x500-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://assets.thelaki.com.my/2019/07/logo_thelaki_500x500-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://assets.thelaki.com.my/2019/07/logo_thelaki_500x500-300x300.jpg" />
<style type="text/css" id="wp-custom-css">
			/*Fullbanner ads align center*/
.headad>div {
	float:none;
	margin:0 auto !important;
}

.bgfix>div {
	float:none;
	margin:0 auto !important;}

div#div-gpt-ad-1536053402006-0 {
    margin: 0 auto !important;
    float: none;
}
/*Ends Fullbanner ads align center*/

/*ads hide in mobile*/
@media screen and (max-width: 775px) {
  .headad {display:none;}
	.bgfix {display:none;}
	.postad{display:none;}
	div#div-gpt-ad-1536053402006-0 {display:none;}
}

/*End ads hide in mobile*/

#main-nav {
  width: 54%;
  margin: auto;
}

.ad300_inn>div{
	float:none;
	margin:0 auto !important;
}

.postad>div{
	float:none;
	margin:0 auto !important;
}

/*Hide date for article style 2 on homepage
.post-date{
	display:none;
}*/

/*Hide scroll to top*/
.scrollTo_top{
	display:none !important;
}

/* Responsive Video */
.videoWrapper {
	position: relative;
	padding-bottom: 56.25%; /* 16:9 */
	padding-top: 25px;
	height: 0;
}
.videoWrapper iframe {
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
	height: 100%;
}
/*Edit by Ivan*/
/*Sticky Menu at Mobile*/
@media screen and (max-width: 870px) {
	div#mainhead {
		padding-top: 100px;
	}
	div#mainhead > div#header{
	position: fixed;
    top: 0;
	}
}
@media screen and (max-width: 375px) {
	div#mainhead {
		padding-top: 80px; 
	}
}
@media only screen and (max-width: 405px)
{
	#post-nav .entryhead {
    display: block;
		max-width: 100% !important;
}
	#post-nav .entryhead + .item_inn{
		float:left;
	}
}
@media screen and (min-width: 871px) {
	#main-nav {
    width: 100%;
	}
}
@media screen and (min-width: 1024px) {
	#main-nav {
    width: 80%;
	}
}
@media screen and (min-width: 1226px) {
	#main-nav {
    width: 66%;
	}
}
.grecaptcha-badge{
	opacity:0;
}
a[href*="category/zon/"],a:first-child[href*="category/zon/"]+span.comma,a[href*="category/zekool/"],a:first-child[href*="category/zekool/"]+span.comma,span.cat-6410,span.cat-3864{
	display:none;
}
.nav-item-icon {
    width: 60px;
    display: inline-block;
    text-align: center;
}
.bottom-menu{
	max-width: 80%;
}

.wpcf7-submit.wpcf7-submit{
	    width: 100px !important;
}
.wpcf7-form p input[type="checkbox"]{
	width: unset;
}
.ig_container{
	height: unset !important;
}
@media screen and (max-width: 870px){
ul.sub-menu li{
		display: none !important;
	}
	li.menu-item:hover ul.sub-menu li{
		display: block !important;
	} 
}
/*End Edit by Ivan*/		</style>
<style type="text/css" title="dynamic-css" class="options-output">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</style><style id="stylist">
/*
	The following CSS generated by Stylist Plugin.
	http://stylistwp.com
*/

</style>
<script>
		if (typeof lotauds === 'object'){
						        var obj = lotauds.Profile.Audiences['Audience'], lotaudsList=[];
						        for (var p in obj) {
						            if( obj.hasOwnProperty(p) ) {
						              lotaudsList.push(obj[p]['abbr']);
						            }
						        }
						    }
  	googletag.cmd.push(function() {
    googletag.defineSlot('/1009103/thelaki_728x90', [728, 90], 'div-gpt-ad-1536053378598-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/thelaki_728x90_b', [728, 90], 'div-gpt-ad-1536053402006-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/thelaki_300x250', [300, 250], 'div-gpt-ad-1536053439335-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/thelaki_300x250_b', [300, 250], 'div-gpt-ad-1536053464154-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/thelaki_300x250_c', [300, 250], 'div-gpt-ad-1545032833524-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/thelaki_1x1', [1, 1], 'div-gpt-ad-1554263704721-0').addService(googletag.pubads());
	//googletag.pubads().setTargeting('lotauds',lotaudsList).setTargeting('section','');
	googletag.pubads()
      .setTargeting("lotauds", lotaudsList)
      .setTargeting("section", dfpTargetingParams.section)
      .setTargeting("pos", dfpTargetingParams.pos);
    googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NV84DNZ');</script>

</head>
<body class="post-template-default single single-post postid-26268 single-format-standard wpusb-position-fixed-active">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NV84DNZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="wrapper upper centered-header ">
<div id="mainhead">
<div id="header" itemscope itemtype="http://schema.org/WPHeader">
<div class="container">
<div class="clearfix"></div>
<div id="titles" class="tranz">
<a class="logo" href="https://www.thelaki.com.my/">
<img class="tranz" src="https://www.thelaki.com.my/wp-content/uploads/2018/09/logo_thelaki_194x50.png" alt="THELAKI" />
</a>
</div>
<div class="clearfix"></div>
<div class="navhead clearfix">
<nav id="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a class="nav-logo tranz" href="https://www.thelaki.com.my/"><img class="tranz" src="https://www.thelaki.com.my/wp-content/uploads/2018/09/logo_thelaki_132x34.png" alt="THELAKI" /></a>
<ul id="main-nav" class="nav tmnf_custom_menu"><li id="menu-item-5383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thelaki.com.my/category/sembang/">Sembang</a></li>
<li id="menu-item-5385" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thelaki.com.my/category/tech/">Tech</a></li>
<li id="menu-item-5386" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thelaki.com.my/category/aktif/">Aktif</a></li>
<li id="menu-item-7484" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thelaki.com.my/category/collab/">Collab</a></li>
<li id="menu-item-23362" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://thelaki.superdeals.com.my">Barang Baek</a></li>
<li id="menu-item-5353" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thelaki.com.my/category/watch/">Watch</a></li>
<li id="menu-item-19895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Listen</a>
<ul class="sub-menu">
<li id="menu-item-19896" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://dengar.hotfm.com.my"><span class="nav-item-icon"><img width="31" height="17" src="https://assets.thelaki.com.my/2019/07/logo_hotfm_31x17_white.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="display:inline-block;margin-right:7px;" srcset="https://assets.thelaki.com.my/2019/07/logo_hotfm_31x17_white.png 31w, https://assets.thelaki.com.my/2019/07/logo_hotfm_31x17_white-24x13.png 24w" sizes="(max-width: 31px) 100vw, 31px" /></span>Hot FM</a></li>
<li id="menu-item-19897" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://dengar.koolfm.com.my"><span class="nav-item-icon"><img width="42" height="11" src="https://assets.thelaki.com.my/2019/07/logo_koolfm_42x11.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="display:inline-block;margin-right:7px;" srcset="https://assets.thelaki.com.my/2019/07/logo_koolfm_42x11.png 42w, https://assets.thelaki.com.my/2019/07/logo_koolfm_42x11-24x6.png 24w, https://assets.thelaki.com.my/2019/07/logo_koolfm_42x11-36x9.png 36w" sizes="(max-width: 42px) 100vw, 42px" /></span>Kool FM</a></li>
<li id="menu-item-19898" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://listen.flyfm.com.my"><span class="nav-item-icon"><img width="27" height="17" src="https://assets.thelaki.com.my/2019/07/logo_flyfm_27x17_OL.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="display:inline-block;margin-right:7px;" srcset="https://assets.thelaki.com.my/2019/07/logo_flyfm_27x17_OL.png 27w, https://assets.thelaki.com.my/2019/07/logo_flyfm_27x17_OL-24x15.png 24w" sizes="(max-width: 27px) 100vw, 27px" /></span>Fly FM</a></li>
<li id="menu-item-19899" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.thelaki.com.my/podcast/"><span class="nav-item-icon"><img width="28" height="17" src="https://assets.thelaki.com.my/2019/07/logo_aiskacang_28x17_white.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="display:inline-block;margin-right:7px;" srcset="https://assets.thelaki.com.my/2019/07/logo_aiskacang_28x17_white.png 28w, https://assets.thelaki.com.my/2019/07/logo_aiskacang_28x17_white-24x15.png 24w" sizes="(max-width: 28px) 100vw, 28px" /></span>Podcast</a></li>
</ul>
</li>
</ul>
<a class="searchtrigger" href="#"><i class="fa fa-search"></i></a>
</nav>
<a id="navtrigger" class="ribbon clearfix" href="#"><i class="fa fa-bars"></i></a>
<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<div class="afterhead">
</div>
</div>
<div class="wrapper">
<div itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.thelaki.com.my/bagaimana-seorang-pembunuh-upahan-menjadi-youtuber-terkenal/" />
<div class="container_alt">
<div class="postbar postbarRight">
<div id="content" class="eightcol first">
<div class="normal tranz post-26268 post type-post status-publish format-standard has-post-thumbnail hentry category-sembang tag-cartel tag-colombia tag-hitman tag-pablo-escobar tag-popeye tag-youtube-channel">
<h1 class="entry-title" itemprop="headline"><span itemprop="name">Bagaimana Seorang Pembunuh Upahan Menjadi Youtuber Terkenal?</span></h1>
<div class="clearfix"></div>
<div class="meta-general p-border">
<p class="meta meta_full ">
<span class="author"><img alt='' src='https://secure.gravatar.com/avatar/d266b31a16ea46b26b273fb9d77d72a5?s=37&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d266b31a16ea46b26b273fb9d77d72a5?s=74&#038;d=mm&#038;r=g 2x' class='avatar avatar-37 photo' height='37' width='37' /><a href="https://www.thelaki.com.my/author/hafiz_azmithelaki-com-my/" title="Posts by callmemok" rel="author">callmemok</a><span class="divider"> &bull; </span></span> <span class="post-date updated">20 December 2019<span class="divider"> &bull; </span></span>
<span class="categs"><a href="https://www.thelaki.com.my/category/sembang/" rel="category tag">Sembang</a></span>
</p>
</div>
<div class="entryhead" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="834" height="600" src="https://assets.thelaki.com.my/2019/12/popeye000-1-834x600.jpg" class="standard grayscale grayscale-fade wp-post-image" alt="" srcset="https://assets.thelaki.com.my/2019/12/popeye000-1-834x600.jpg 834w, https://assets.thelaki.com.my/2019/12/popeye000-1-24x16.jpg 24w" sizes="(max-width: 834px) 100vw, 834px" />
</div>
<div class="clearfix"></div>
<div class="postad">
<div id='div-gpt-ad-1536053378598-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053378598-0'); });
</script>
</div></div>
<div class="entry" itemprop="text">
<div id="dslc-theme-content"><div id="dslc-theme-content-inner"><p style="text-align: justify;">Ketika Pablo Escobar masih berkuasa, boleh dikatakan semua musuh-musuhnya takut dengannya. Ketakutan mereka bukan sahaja disebabkan keganasan Pablo tetapi mereka tahu Pablo mempunyai seorang pumbunuh upahan yang dikatakan sanggup membuat apa sahaja bagi memastikan musuh Pablo menerima hukuman yang Pablo mahukan.</p>
<p style="text-align: justify;">Pembunuh upahan yang berkerja dibawah Pablo Escobar yang paling <strong>dorang</strong> takuti adalah John Jairo &#8220;<strong>Popeye</strong>&#8221; Velasquez. Popeye dikatakan telah membunuh seramai 250 orang dan merupakan <em>mastermind</em> untuk lebih daripada 3,000 kes pembunuhan semasa dia berkhidmat sebagai pembunuh upahan untuk Pablo Escobar pada semenjak tahun 1980an!</p>
<div id="attachment_26282" style="width: 731px" class="wp-caption aligncenter"><img class="wp-image-26282 size-full" src="https://assets.thelaki.com.my/2019/12/popeye000-2.jpg" alt="" width="721" height="406" srcset="https://assets.thelaki.com.my/2019/12/popeye000-2.jpg 721w, https://assets.thelaki.com.my/2019/12/popeye000-2-300x169.jpg 300w, https://assets.thelaki.com.my/2019/12/popeye000-2-24x14.jpg 24w, https://assets.thelaki.com.my/2019/12/popeye000-2-36x20.jpg 36w, https://assets.thelaki.com.my/2019/12/popeye000-2-48x27.jpg 48w" sizes="(max-width: 721px) 100vw, 721px" /><p class="wp-caption-text">Image Via: <a href="https://busy.org/@theywillkillyou/escobar-uncovered-5-days-w-pablo-escobar-s-top-assassin-pre-departure-and-day-1" target="_blank" rel="noopener">https://busy.org</a></p></div>
<p style="text-align: justify;">Jhon Jairo Velasquez dilahirkan pada 15 April 1962 di Colombia. Semasa dia masih muda, dia telah dimasukkan ke <em>Colombian</em> <em>National</em> <em>Army</em> dan kemudiannya meneyertai Akademi Polis Colombia. Namun dia cuma mampu bertahan beberapa hari sahaja kerana dia merasakan dia tidak sesuai untuk menjadi seorang anggota polis. Dia kemudiannya memasuki Akademi Tentera Laut Colombia pula dan disanalah dia mendapat gelaran Popeye disebabkan rupa paras dan badannya ketika itu menyerupai watak <em>cartoon</em> <em>Popeye</em>.</p>
<p style="text-align: justify;">Selepas berhenti dari Akedemi Tentera Laut Colombia, dia merasakan dia lebih suka dengan kehidupan sebagai seorang <em>mafia</em>. Sebelum dia berkerja dengan Pablo Escobar, Popeye bekerja dengan rakan baiknya dengan menjadi penjenayah kecil-kecilan. Pada usia dia 18 tahun, dia telah melakukan pembunuhan pertamanya. Mangsa pertamanya adalah seorang pemandu bas di Madellin.</p>
<div id="attachment_26283" style="width: 731px" class="wp-caption aligncenter"><img class="wp-image-26283 size-full" src="https://assets.thelaki.com.my/2019/12/popeye000-3.jpg" alt="" width="721" height="406" srcset="https://assets.thelaki.com.my/2019/12/popeye000-3.jpg 721w, https://assets.thelaki.com.my/2019/12/popeye000-3-300x169.jpg 300w, https://assets.thelaki.com.my/2019/12/popeye000-3-24x14.jpg 24w, https://assets.thelaki.com.my/2019/12/popeye000-3-36x20.jpg 36w, https://assets.thelaki.com.my/2019/12/popeye000-3-48x27.jpg 48w" sizes="(max-width: 721px) 100vw, 721px" /><p class="wp-caption-text">Image Via:<a href="https://allthatsinteresting.com/john-jairo-velasquez" target="_blank" rel="noopener"> https://allthatsinteresting.com</a></p></div>
<p style="text-align: justify;">Ibu kepada kawan Pablo Escobar telah menaiki bas yang dipandu oleh pemandu bas ini. Semasa ibunya sedang turun daripada bas, dia telah terjatuh daripada bas tersebut. Pemandu bas tersebut mengambil keputusan untuk tidak membantu wanita tersebut dan ini telah mengakibat kematian wanita malang tersebut.</p>
<p style="text-align: justify;">Mengetahui perkara sebenar, anak kepada wanita malang ini akhirnya telah mengadu kepada Pablo Escobar dan dia telah menyuruh Popeye untuk mencari pemandu bas tersebut dan memastikan dia menerima hukuman yang sepatutnya. Selepas membunuh pemandu bas ini, Popeye merasakan tugas sebagai pembunuh upahan merupakan satu benda yang sangat sesuai dan bermula dari situ, banyak lagi pembunuhan telah dilakukan oleh Popeye.</p>
<div id="attachment_26284" style="width: 731px" class="wp-caption aligncenter"><img class="wp-image-26284 size-full" src="https://assets.thelaki.com.my/2019/12/popeye000-4.jpg" alt="" width="721" height="406" srcset="https://assets.thelaki.com.my/2019/12/popeye000-4.jpg 721w, https://assets.thelaki.com.my/2019/12/popeye000-4-300x169.jpg 300w, https://assets.thelaki.com.my/2019/12/popeye000-4-24x14.jpg 24w, https://assets.thelaki.com.my/2019/12/popeye000-4-36x20.jpg 36w, https://assets.thelaki.com.my/2019/12/popeye000-4-48x27.jpg 48w" sizes="(max-width: 721px) 100vw, 721px" /><p class="wp-caption-text">Image Via: <a href="https://www.konbini.com/en/lifestyle/pablo-escobars-personal-hitman-now-celebrity-colombia/" target="_blank" rel="noopener">https://www.konbini.com</a></p></div>
<p style="text-align: justify;">Pada awal tahun 1980, Pablo Escobar telah membentuk satu persatuan yang dipanggil sebagai <em>Los</em> <em>Extraditables</em> bagi menentang kerajaan Colombia dan menghalang mereka daripada menghantar pengedar dan penyeludup dadah diserahkan dan dihukum oleh kerajaan Amerika Syarikat. Pablo telah menyerahkan tugas untuk menguruskan <em>Los</em> <em>Extraditables</em> kepada Popeye. Moto <em>Los</em> <em>Extraditables</em> adalah &#8220;<strong><em>We prefer a grave in Colombia to a prison in the United States!</em></strong>&#8220;</p>
<p style="text-align: justify;">Menurut Popeye, Pablo telah memastikan semua orang dalam kumpulannya lengkap bersenjata. Dibawah kawalan Popeye, terdapat beberapa orang lagi pembunuh upahan yang diarah dan dikawal oleh Popeye. Setiap hari, Popeye dan orang-orangnya membunuh dalam lima sehingga 12 orang sehari. Mangsa-mangsa mereka terdiri daripada anggota polis, hakim, ahli politik, musuh Pablo dan juga rakyat biasa.</p>

<div style="float: none; margin:10px 0 10px 0; text-align:center;">

<div id='div-gpt-ad-1554263704721-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554263704721-0'); });
</script>
</div>
</div>
<div id="attachment_26285" style="width: 731px" class="wp-caption aligncenter"><img class="wp-image-26285 size-full" src="https://assets.thelaki.com.my/2019/12/popeye000-5.jpg" alt="" width="721" height="406" srcset="https://assets.thelaki.com.my/2019/12/popeye000-5.jpg 721w, https://assets.thelaki.com.my/2019/12/popeye000-5-300x169.jpg 300w, https://assets.thelaki.com.my/2019/12/popeye000-5-24x14.jpg 24w, https://assets.thelaki.com.my/2019/12/popeye000-5-36x20.jpg 36w, https://assets.thelaki.com.my/2019/12/popeye000-5-48x27.jpg 48w" sizes="(max-width: 721px) 100vw, 721px" /><p class="wp-caption-text">Image Via: <a href="https://www.dpa-international.com/topic/colombian-hit-man-makes-life-killing-dozens-escobar-urn%3Anewsml%3Adpa.com%3A20090101%3A170403-99-925646" target="_blank" rel="noopener">https://www.dpa-international.com</a></p></div>
<p style="text-align: justify;">Mereka telah memasang beberapa biji bom untuk membunuh menteri, wartawan dan hakim. Mereka juga dikatakan telah menculik beberapa orang menteri dan ahli politik bagi memaksa mereka melakukan perubahan undang-undang bagi memastikan mereka dapat menghalang pengedar dadah yang ditangkap oleh mereka diserahkan kepada kerajaan Amerika Syarikat.</p>
<p style="text-align: justify;">Seperti yang aku katakan sebelum ini, mangsa Popeye terdiri pelbagai jenis orang. Siapa saja yang Pablo suruh dia bunuh, dia akan terus lakukan tanpa banyak soalan. Ini termasuklah membunuh kekasihnya sendiri, Wendy Chavarriaga Gil. Wendy merupakan bekas kekasih Pablo dan Wendy dikatakan merupakan pengintip untuk pihak polis.</p>
<div id="attachment_26286" style="width: 731px" class="wp-caption aligncenter"><img class="wp-image-26286 size-full" src="https://assets.thelaki.com.my/2019/12/popeye000-6.jpg" alt="" width="721" height="406" srcset="https://assets.thelaki.com.my/2019/12/popeye000-6.jpg 721w, https://assets.thelaki.com.my/2019/12/popeye000-6-300x169.jpg 300w, https://assets.thelaki.com.my/2019/12/popeye000-6-24x14.jpg 24w, https://assets.thelaki.com.my/2019/12/popeye000-6-36x20.jpg 36w, https://assets.thelaki.com.my/2019/12/popeye000-6-48x27.jpg 48w" sizes="(max-width: 721px) 100vw, 721px" /><p class="wp-caption-text">Image Via: <a href="https://metro.co.uk/2018/08/02/meet-the-drug-lords-jason-fox-on-facing-pablo-escobars-right-hand-man-and-mexicos-cartels-7774880/" target="_blank" rel="noopener">https://metro.co.uk</a></p></div>
<p style="text-align: justify;">Pada suatu hari, Pablo telah menghubungi Popeye dan telah memainkan satu rakaman audio yang mana menunjukkan Wendy sedang bercakap dengan pihak polis dan memberikan mereka maklumat tentang kegiatan Pablo Escobar. Selepas mendengar perbualan tersebut, Pablo telah menyatakan kepada Popeye &#8220;<strong><em>You or her, do not hesitate a single second. Plata o plomo, amor o muerte? I&#8217;m waiting</em></strong>&#8220;</p>
<p style="text-align: justify;">Sebagai pembunuh upahan dan orang kanan Pablo Escobar, Pablo telah membunuh teman wanitanya sendiri walaupun dia pernah menyatakan Wendy merupakan segalanya untuk dirinya. Dia telah menembak Wendy sebanyak dua kali pada bahagian kepalanya. Walaupun dia merasa sedih, dia tahu ia perlu dilakukan kerana Wendi telah cuba mengkianati dia dan juga Pablo Escobar.</p>
<div id="attachment_26325" style="width: 731px" class="wp-caption aligncenter"><img class="wp-image-26325 size-full" src="https://assets.thelaki.com.my/2019/12/llll-1.png" alt="" width="721" height="406" srcset="https://assets.thelaki.com.my/2019/12/llll-1.png 721w, https://assets.thelaki.com.my/2019/12/llll-1-300x169.png 300w, https://assets.thelaki.com.my/2019/12/llll-1-24x14.png 24w, https://assets.thelaki.com.my/2019/12/llll-1-36x20.png 36w, https://assets.thelaki.com.my/2019/12/llll-1-48x27.png 48w" sizes="(max-width: 721px) 100vw, 721px" /><p class="wp-caption-text">Image Via: <a href="https://www.thelaki.com.my" target="_blank" rel="noopener">https://www.thelaki.com.my</a></p></div>
<div id="attachment_26287" style="width: 731px" class="wp-caption aligncenter"><img class="wp-image-26287 size-full" src="https://assets.thelaki.com.my/2019/12/popeye000-7.jpg" alt="" width="721" height="406" srcset="https://assets.thelaki.com.my/2019/12/popeye000-7.jpg 721w, https://assets.thelaki.com.my/2019/12/popeye000-7-300x169.jpg 300w, https://assets.thelaki.com.my/2019/12/popeye000-7-24x14.jpg 24w, https://assets.thelaki.com.my/2019/12/popeye000-7-36x20.jpg 36w, https://assets.thelaki.com.my/2019/12/popeye000-7-48x27.jpg 48w" sizes="(max-width: 721px) 100vw, 721px" /><p class="wp-caption-text">Image Via: <a href="https://www.dallasnews.com/espanol/al-dia/noticias/2018/05/25/jhon-jairo-velasquez-vasquez-alias-popeye-fue-capturado-por-extorsion-en-colombia/" target="_blank" rel="noopener">https://www.dallasnews.com</a></p></div>
<p style="text-align: justify;">Selepas Pablo Escobar mati, Popeye telah ditahan oleh pihak polis dan dimasukkan ke dalam penjara selama 23 tahun dan dilepaskan pada usia dia 52 tahun. Berbeza dengan bekas banduan lain, Popeye merupakan seorang selebriti di Colombia. Dia telah membuat satu <em>Youtube</em> <em>Channel</em> yang dipanggil sebagai <em>Popeye Arrepentido</em> (<strong><em>Remorseful Popeye</em></strong>). <em>Youtube</em> <em>channel</em> yang mempunyai lebih daripada 1 juta <em>subscriber</em> ini mempunyai video yang mana dia bercakap tentang keadaan politik di Colombia dan juga kisah-kisah semasa dia menjadi pembunuh upahan dan orang kanan Pablo Escobar!</p>
<p style="text-align: justify;"><strong>KATALAKI: Ada yang menyatakan Popeye masih mempunyai hubungan dengan <em>Medellin</em> <em>Cartels</em> secara senyap-senyap!</strong></p>

<div style="float: none; margin:10px 0 10px 0; text-align:center;">
<div id='div-gpt-ad-1536053402006-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053402006-0'); });
</script>
</div>
</div>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></div></div>
</div>
<div class="post-pagination"></div>
<p class="tmnf_mod small" itemprop="dateModified">Last modified: 23 December 2019</p>
<div class="clearfix"></div>
<div class="postinfo p-border">
<div id="post-nav" class="imgsmall">
<div class="post-previous tranz p-border">
<h4 class="uppercase"><i class="fa fa-angle-left" aria-hidden="true"></i> Previous Story</h4>
<div class="item normal tranz post-26253 post type-post status-publish format-standard has-post-thumbnail hentry category-sembang tag-bendera tag-flag tag-libya tag-nepal tag-paraguay tag-rare tag-unik">
<div class="entryhead">
<div class="imgwrap">
<div class="tmnf-product-info ribbon tranz">
</div>

<a href="https://www.thelaki.com.my/negara-yang-mempunyai-rekaan-bendera-yang-unik/">
<img width="396" height="270" src="https://assets.thelaki.com.my/2019/12/flag000-1-396x270.jpg" class="tranz standard grayscale grayscale-fade wp-post-image" alt="" srcset="https://assets.thelaki.com.my/2019/12/flag000-1-396x270.jpg 396w, https://assets.thelaki.com.my/2019/12/flag000-1-24x16.jpg 24w, https://assets.thelaki.com.my/2019/12/flag000-1-36x24.jpg 36w, https://assets.thelaki.com.my/2019/12/flag000-1-48x32.jpg 48w" sizes="(max-width: 396px) 100vw, 396px" /> </a>
</div>
</div>
<div class="item_inn tranz p-border">
<div class="meta-general p-border">
<p class="meta tranz ">
<span class="categs"><a href="https://www.thelaki.com.my/category/sembang/" rel="category tag">Sembang</a><span class="divider"> &bull; </span></span>
<span class="post-date updated">20 December 2019</span>
</p>
</div>
<h2 class="posttitle"><a class="link link--forsure" href="https://www.thelaki.com.my/negara-yang-mempunyai-rekaan-bendera-yang-unik/">Negara² Yang Mempunyai Rekaan Bendera Yang Unik!</a></h2>
<p class="teaser">Korang pernah tengok tak bendera-bendera ni?<span>...</span></p>
</div>
</div>
</div>
<div class="post-next tranz p-border">
<h4 class="uppercase">Next Story <i class="fa fa-angle-right" aria-hidden="true"></i></h4>
<div class="item normal tranz post-26242 post type-post status-publish format-standard has-post-thumbnail hentry category-sembang tag-christopher tag-dark tag-date tag-david tag-denzel tag-john tag-knight tag-malaysia-review tag-nolan tag-pattinson tag-release tag-robert tag-tenet tag-trailer tag-washington">
<div class="entryhead">
<div class="imgwrap">
<div class="tmnf-product-info ribbon tranz">
</div>
<a href="https://www.thelaki.com.my/filem-pecah-kepala-terbaru-christopher-nolan/">
<img width="396" height="270" src="https://assets.thelaki.com.my/2019/12/ftrimgchrsnol-396x270.jpg" class="tranz standard grayscale grayscale-fade wp-post-image" alt="" srcset="https://assets.thelaki.com.my/2019/12/ftrimgchrsnol-396x270.jpg 396w, https://assets.thelaki.com.my/2019/12/ftrimgchrsnol-24x16.jpg 24w, https://assets.thelaki.com.my/2019/12/ftrimgchrsnol-36x24.jpg 36w, https://assets.thelaki.com.my/2019/12/ftrimgchrsnol-48x32.jpg 48w" sizes="(max-width: 396px) 100vw, 396px" /> </a>
</div>
</div>
<div class="item_inn tranz p-border">
<div class="meta-general p-border">
<p class="meta tranz ">
<span class="categs"><a href="https://www.thelaki.com.my/category/sembang/" rel="category tag">Sembang</a><span class="divider"> &bull; </span></span>
<span class="post-date updated">20 December 2019</span>
</p>
</div>
<h2 class="posttitle"><a class="link link--forsure" href="https://www.thelaki.com.my/filem-pecah-kepala-terbaru-christopher-nolan/">Filem Pecah Kepala Terbaru Christopher Nolan</a></h2>
<p class="teaser">Lepas The Dark Night, Inception dan Interstellar, filem terbaru ni lagi pening<span>...</span></p>
</div>
</div>
</div>
</div><div class="clearfix"></div>
</div>
<div class="clearfix"></div>
<div id="comments" class="comments-area">
</div>
</div>
</div>
<div id="sidebar" class="fourcol woocommerce">
<div class="widgetable p-border">
<div class="ad300"><div class="ad300_inn item">
<div id='div-gpt-ad-1536053439335-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053439335-0'); });
</script>
</div>
</div></div><div class="sidebar_item"> <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
<div class="twinsbox">
<div class="fb-page" data-href="https://www.facebook.com/thelakione" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-width="300"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/facebook"><a href="https://www.facebook.com/thelakione">Facebook</a></blockquote></div></div>
</div>
<div class="clearfix"></div>
</div><div class="ad300"><div class="ad300_inn item">
<div id='div-gpt-ad-1536053464154-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053464154-0'); });
</script>
</div>
</div></div><div class="ad300"><div class="ad300_inn item">

<div id='div-gpt-ad-1545032833524-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545032833524-0'); });
</script>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="container woocommerce">
<div class="footer-above clearfix">
<a class="logo" href="https://www.thelaki.com.my/">
<img class="tranz" src="https://www.thelaki.com.my/wp-content/uploads/2018/09/logo_thelaki_232x60.png" alt="THELAKI" />
</a>
<ul id="menu-thelaki-footer" class="bottom-menu"><li id="menu-item-6212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6212"><a href="https://www.thelaki.com.my/tentang-thelaki/" class="menu-image-title-after"><span class="menu-image-title">Tentang Thelaki</span></a></li>
<li id="menu-item-6082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6082"><a href="https://www.thelaki.com.my/hubungi-kami/" class="menu-image-title-after"><span class="menu-image-title">Hubungi Kami</span></a></li>
<li id="menu-item-24019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24019"><a href="https://www.ripplemedia.com.my/#contact" class="menu-image-title-after"><span class="menu-image-title">Iklan bersama Kami</span></a></li>
<li id="menu-item-6081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6081"><a href="https://www.thelaki.com.my/dasar-privasi/" class="menu-image-title-after"><span class="menu-image-title">Dasar Privasi</span></a></li>
<li id="menu-item-6083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6083"><a href="https://www.thelaki.com.my/terma-penggunaan/" class="menu-image-title-after"><span class="menu-image-title">Terma Penggunaan</span></a></li>
</ul>
<div class="footer-icons">
<ul class="social-menu">
<li class="sprite-facebook"><a class="mk-social-facebook" title="Facebook" href="https://www.facebook.com/thelakione" target="_blank"><i class="fa fa-facebook-official"></i><span>Facebook</span></a></li>
<li class="sprite-twitter"><a class="mk-social-twitter-alt" title="Twitter" href="https://www.twitter.com/thelaki_" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
<li class="sprite-instagram"><a class="mk-social-photobucket" title="Instagram" href="https://www.instagram.com/thelakione" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li>
<li class="sprite-youtube"><a class="mk-social-youtube" title="You Tube" href="https://www.youtube.com/channel/UCtgULsKJT8q4NNdUiatB_1Q" target="_blank"><i class="fa fa-youtube"></i><span>YouTube</span></a></li>
</ul>
</div>
<p>Copyright © Thelaki 2019. All rights reserved. Under <a href="https://www.ripplemedia.com.my">Ripple</a>, part of the <a href="https://www.mediaprima.com.my">Media Prima Group</a>.</p>
</div>
<div class="clearfix"></div>
<div class="clearfix"></div>
</div>
</div>
</div>
<div id="curtain" class="tranz">
<form class="searchform" method="get" action="https://www.thelaki.com.my/">
<input type="text" name="s" class="s ghost p-border rad" size="30" value="Search..." onfocus="if (this.value = '') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
<button class='searchSubmit ribbon rad'><i class="fa fa-search"></i></button>
</form>
<a class='curtainclose rad' href="#"><i class="fa fa-times"></i></a>
</div>
<div class="scrollTo_top ribbon">
<a title="Scroll to top" class="rad" href="#">
<i class="fa fa-chevron-up"></i>
</a>
</div>
</div>
<div data-wpusb-component="buttons-section">
<div class="wpusb wpusb-buttons wpusb-fixed-left   wpusb-fixed wpusb-layout-buttons-content wpusb-fixed-position_fixed" id="wpusb-container-fixed" data-element-url="https%3A%2F%2Fwww.thelaki.com.my%2Fbagaimana-seorang-pembunuh-upahan-menjadi-youtuber-terkenal%2F" data-element-title="Bagaimana%20Seorang%20Pembunuh%20Upahan%20Menjadi%20Youtuber%20Terkenal%3F" data-attr-reference="26268" data-is-term="0" data-element="fixed" data-attr-nonce="56f4bf9fa5" data-disabled-share-counts="1" data-wpusb-component="counter-social-share">
<div data-element="buttons" class="wpusb-fixed-left-container ">
<div class="wpusb-item wpusb-facebook ">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.thelaki.com.my%2Fbagaimana-seorang-pembunuh-upahan-menjadi-youtuber-terkenal%2F" target="_blank" data-action="open-popup" class="wpusb-layout-buttons wpusb-button wpusb-btn " title="Share on Facebook" rel="nofollow">
<i class="wpusb-icon-facebook-buttons "></i>
</a>
</div> <div class="wpusb-item wpusb-twitter ">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.thelaki.com.my%2Fbagaimana-seorang-pembunuh-upahan-menjadi-youtuber-terkenal%2F&text=I just saw%20Bagaimana%20Seorang%20Pembunuh%20Upahan%20Menjadi%20Youtuber%20Terkenal%3F%20-%20Click to see also%20☛%20" target="_blank" data-action="open-popup" class="wpusb-layout-buttons wpusb-button wpusb-btn " title="Tweet" rel="nofollow">
<i class="wpusb-icon-twitter-buttons "></i>
</a>
</div> <div class="wpusb-item wpusb-whatsapp ">
<a href="whatsapp://send?text=Bagaimana%20Seorang%20Pembunuh%20Upahan%20Menjadi%20Youtuber%20Terkenal%3F%20☛%20https%3A%2F%2Fwww.thelaki.com.my%2Fbagaimana-seorang-pembunuh-upahan-menjadi-youtuber-terkenal%2F" target="_blank" data-whatsapp-wpusb="https://web.whatsapp.com/" class="wpusb-layout-buttons wpusb-button wpusb-btn " title="Share on WhatsApp" rel="nofollow">
<i class="wpusb-icon-whatsapp-buttons "></i>
</a>
</div> <div class="wpusb-item wpusb-share ">
<a href="javascript:void(0);" target="_self" data-action="open-modal-networks" class="wpusb-layout-buttons wpusb-button wpusb-btn " title="Open modal social networks" data-modal-id="1" rel="nofollow">
<i class="wpusb-icon-share-buttons "></i>
</a>
</div> </div>
<span class="wpusb-toggle" data-action="close-buttons"></span>
</div>
<div class="wpusb-modal-mask" data-element="wpusb-modal-1" style="display:none;">
<a class="wpusb-btn-close" data-action="close-popup">
<i class="wpusb-icon-close"></i>
</a>
</div>
<div class="wpusb-modal-networks" data-element="wpusb-modal-container-1">
<div class="wpusb-element-popup wpusb-item-facebook">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.thelaki.com.my%2Fbagaimana-seorang-pembunuh-upahan-menjadi-youtuber-terkenal%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-facebook-popup" rel="nofollow" title="Share on Facebook" data-action="open-popup">
<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Facebook"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-twitter">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.thelaki.com.my%2Fbagaimana-seorang-pembunuh-upahan-menjadi-youtuber-terkenal%2F&text=I just saw%20Bagaimana%20Seorang%20Pembunuh%20Upahan%20Menjadi%20Youtuber%20Terkenal%3F%20-%20Click to see also%20☛%20" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-twitter-popup" rel="nofollow" title="Tweet" data-action="open-popup">
<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Twitter"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-google-plus">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.thelaki.com.my%2Fbagaimana-seorang-pembunuh-upahan-menjadi-youtuber-terkenal%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup" rel="nofollow" title="Share on Google+" data-action="open-popup">
<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Google Plus"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-whatsapp">
<a href="whatsapp://send?text=Bagaimana%20Seorang%20Pembunuh%20Upahan%20Menjadi%20Youtuber%20Terkenal%3F%20☛%20https%3A%2F%2Fwww.thelaki.com.my%2Fbagaimana-seorang-pembunuh-upahan-menjadi-youtuber-terkenal%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup" rel="nofollow" title="Share on WhatsApp" data-whatsapp-wpusb="https://web.whatsapp.com/">
<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="WhatsApp"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.thelaki.com.my%2Fbagaimana-seorang-pembunuh-upahan-menjadi-youtuber-terkenal%2F&media=https%3A%2F%2Fassets.thelaki.com.my%2F2019%2F12%2Fpopeye000-1.jpg&description=Bagaimana%20Seorang%20Pembunuh%20Upahan%20Menjadi%20Youtuber%20Terkenal%3F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup" rel="nofollow" title="Share on Pinterest" data-action="open-popup">
<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Pinterest"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelaki.com.my%2Fbagaimana-seorang-pembunuh-upahan-menjadi-youtuber-terkenal%2F&title=Bagaimana%20Seorang%20Pembunuh%20Upahan%20Menjadi%20Youtuber%20Terkenal%3F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup" rel="nofollow" title="Share on Linkedin" data-action="open-popup">
<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Linkedin"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-tumblr">
<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.thelaki.com.my%2Fbagaimana-seorang-pembunuh-upahan-menjadi-youtuber-terkenal%2F&title=Bagaimana%20Seorang%20Pembunuh%20Upahan%20Menjadi%20Youtuber%20Terkenal%3F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup" rel="nofollow" title="Share on Tumblr" data-action="open-popup">
<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Tumblr"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-email">
<a href="/cdn-cgi/l/email-protection#38074b4d5a525d5b4c057a595f5951555956591d0a086b5d574a59565f1d0a08685d555a4d564d501d0a086d48595059561d0a08755d5652595c511d0a0861574d4c4d5a5d4a1d0a086c5d4a535d5659541d0b7e1e5a575c4105504c4c484b1d0b791d0a7e1d0a7e4f4f4f164c505d54595351165b57551655411d0a7e5a595f595155595659154b5d574a59565f15485d555a4d564d50154d485950595615555d5652595c511541574d4c4d5a5d4a154c5d4a535d5659541d0a7e321d08791d08797a595f5951555956591d0a086b5d574a59565f1d0a08685d555a4d564d501d0a086d48595059561d0a08755d5652595c511d0a0861574d4c4d5a5d4a1d0a086c5d4a535d5659541d0b7e1d08791d0879735d4c5153591d0a0868595a54571d0a087d4b5b575a594a1d0a0855594b51501d0a085a5d4a534d594b591d0a7b1d0a085a57545d501d0a085c5153594c595359561d0a084b5d554d591d0a08554d4b4d5015554d4b4d505641591d0a084c59534d4c1d0a085c5d565f5956564159161d0a08735d4c59534d4c59561d0a08555d4a5d53591d0a085a4d5359561d0a084b59505952591d0a085c514b5d5a595a5359561d0a08535d5f5956594b59561d0a0868595a54571d0a084c5d4c5948511d0a08555d4a5d53591d0a084c59504d1d0a0868595a54571d0a08555d55484d564159511d0a084b5d574a59565f1d0a08484d555a4d564d501d0a084d48595059561d0a084159565f1d0a085c5153594c595359561d0a084b59565f5f4d481d0a08555d555a4d594c1d0a085948591d0a084b59505952591d0a085a595f511d0a08555d55594b4c515359561d0a08554d4b4d501d0a0868595a54571d0a08555d565d4a5155591d0a08504d534d5559561d0a084159565f1d0a0868595a54571d0a085559504d535956161d087c1d0879685d555a4d564d501d0a084d48595059561d0a084159565f1d0a085a5d4a535d4a52591d0a085c515a594f59501d0a0868595a54571d0a087d4b5b575a594a1d0a084159565f1d0a0848595451565f1d0a085c574a59565f1d0a084c59534d4c511d0a08595c595459501d0a08725750561d0a087259514a571d0a081d0a0a6857485d415d1d0a0a1d0a086e5d54594b494d5d42161d0a086857485d415d1d0a085c5153594c595359561d0a084c5d5459501d0a08555d555a4d564d501d0a084b5d4a595559511d0a080a0d081d0a08574a59565f1d0a085c59561d0a08555d4a4d48595359561d0a0855594b4c5d4a5551565c1d0a084d564c4d531d0a08545d5a51501d0a085c594a5148595c591d0a080b1d0a7b0808081d0a08535d4b1d0a08485d555a4d564d5059561d0a084b5d55594b591d0a085c51591d0a085a5d4a5350515c55594c1d0a084b5d5a595f59511d0a08485d555a4d564d501d0a084d48595059561d0a084d564c4d531d0a0868595a54571d0a087d4b5b575a594a1d0a0848595c591d0a084b5d555d565259531d0a084c59504d561d0a080901000859561d0a091d087c1d08791d087c1d08791d087c1d08791d087c1d0879725057561d0a087259514a571d0a086e5d54594b494d5d421d0a085c51545950514a5359561d0a0848595c591d0a08090d1d0a0879484a51541d0a0809010e0a1d0a085c511d0a087b575457555a5159161d0a086b5d55594b591d0a085c51591d0a0855594b51501d0a08554d5c591d0a7b1d0a085c51591d0a084c5d5459501d0a085c5155594b4d535359561d0a08535d1d0a087b575457555a5159561d0a0876594c51575659541d0a08794a55411d0a085c59561d0a08535d554d5c5159565641591d0a08555d565d415d4a4c59511d0a087953595c5d55511d0a08685754514b1d0a087b575457555a5159161d0a087659554d561d0a085c51591d0a085b4d55591d0a08555955484d1d0a085a5d4a4c595059561d0a085a5d5a5d4a5948591d0a0850594a511d0a084b59505952591d0a08535d4a5956591d0a085c51591d0a08555d4a594b595359561d0a085c51591d0a084c515c59531d0a084b5d4b4d59511d0a084d564c4d531d0a08555d5652595c511d0a084b5d574a59565f1d0a0859565f5f574c591d0a08485754514b161d0a087c51591d0a08535d554d5c5159565641591d0a08555d55594b4d53511d0a087953595c5d55511d0a086c5d564c5d4a591d0a0874594d4c1d0a087b575457555a51591d0a08484d54591d0a085c59561d0a085c514b5956595459501d0a085c51591d0a08555d565c5948594c1d0a085f5d54594a59561d0a086857485d415d1d0a085c514b5d5a595a5359561d0a084a4d48591d0a0848594a594b1d0a085c59561d0a085a595c59565641591d0a08535d4c5153591d0a08514c4d1d0a08555d56415d4a4d4859511d0a084f594c59531d0a085b594a4c5757561d0a086857485d415d161d087c1d08796b5d545d48594b1d0a085a5d4a505d564c511d0a085c594a511d0a0879535d5c5d55511d0a086c5d564c5d4a591d0a0874594d4c1d0a087b575457555a51591d0a7b1d0a085c51591d0a08555d4a594b595359561d0a085c51591d0a08545d5a51501d0a084b4d53591d0a085c5d565f59561d0a08535d50515c4d4859561d0a084b5d5a595f59511d0a084b5d574a59565f1d0a0855595e5159161d0a086b5d5a5d544d551d0a085c51591d0a085a5d4a535d4a52591d0a085c5d565f59561d0a0868595a54571d0a087d4b5b575a594a1d0a7b1d0a086857485d415d1d0a085a5d535d4a52591d0a085c5d565f59561d0a084a595359561d0a085a5951535641591d0a085c5d565f59561d0a08555d5652595c511d0a08485d56525d56594159501d0a08535d5b515415535d5b51545956161d0a0868595c591d0a084d4b51591d0a085c51591d0a0809001d0a084c59504d561d0a7b1d0a085c51591d0a084c5d5459501d0a08555d5459534d5359561d0a08485d555a4d564d5059561d0a08485d4a4c595559564159161d0a087559565f4b591d0a08485d4a4c5955595641591d0a08595c595459501d0a084b5d574a59565f1d0a08485d5559565c4d1d0a085a594b1d0a085c511d0a0875595c5d54545156161d087c1d08791d087c1d08791d087c1d08791d087c1d0879715a4d1d0a08535d48595c591d0a0853594f59561d0a0868595a54571d0a087d4b5b575a594a1d0a084c5d5459501d0a08555d56595153511d0a085a594b1d0a084159565f1d0a085c514859565c4d1d0a0857545d501d0a08485d5559565c4d1d0a085a594b1d0a08515651161d0a086b5d55594b591d0a08515a4d5641591d0a084b5d5c59565f1d0a084c4d4a4d561d0a085c594a5148595c591d0a085a594b1d0a7b1d0a085c51591d0a084c5d5459501d0a084c5d4a52594c4d501d0a085c594a5148595c591d0a085a594b1d0a084c5d4a4b5d5a4d4c161d0a08685d5559565c4d1d0a085a594b1d0a084c5d4a4b5d5a4d4c1d0a08555d565f59555a51541d0a08535d484d4c4d4b59561d0a084d564c4d531d0a084c515c59531d0a08555d555a59564c4d1d0a084f5956514c591d0a084c5d4a4b5d5a4d4c1d0a085c59561d0a085156511d0a084c5d5459501d0a08555d565f5953515a594c1d0a08535d55594c5159561d0a084f5956514c591d0a0855595459565f1d0a084c5d4a4b5d5a4d4c161d087c1d0879755d565f5d4c59504d511d0a08485d4a53594a591d0a084b5d5a5d56594a1d0a7b1d0a08595659531d0a08535d48595c591d0a084f5956514c591d0a0855595459565f1d0a085156511d0a08595350514a5641591d0a084c5d5459501d0a08555d565f595c4d1d0a08535d48595c591d0a0868595a54571d0a087d4b5b575a594a1d0a085c59561d0a085c51591d0a084c5d5459501d0a08555d56414d4a4d501d0a086857485d415d1d0a084d564c4d531d0a08555d565b594a511d0a08485d5559565c4d1d0a085a594b1d0a084c5d4a4b5d5a4d4c1d0a085c59561d0a08555d55594b4c515359561d0a085c51591d0a08555d565d4a5155591d0a08504d534d5559561d0a084159565f1d0a084b5d48594c4d4c564159161d0a086b5d545d48594b1d0a08555d555a4d564d501d0a08485d5559565c4d1d0a085a594b1d0a085156511d0a7b1d0a086857485d415d1d0a08555d4a594b595359561d0a084c4d5f594b1d0a084b5d5a595f59511d0a08485d555a4d564d501d0a084d48595059561d0a08555d4a4d48595359561d0a084b594c4d1d0a085a5d565c591d0a084159565f1d0a084b59565f594c1d0a084b5d4b4d59511d0a085c59561d0a085a5d4a554d54591d0a085c594a511d0a084b514c4d1d0a7b1d0a085a59564159531d0a0854595f511d0a08485d555a4d564d5059561d0a084c5d5459501d0a085c515459534d5359561d0a0857545d501d0a086857485d415d161d087c1d08791d087c1d08791d087c1d08791d087c1d087968595c591d0a08594f59541d0a084c59504d561d0a08090100081d0a7b1d0a0868595a54571d0a087d4b5b575a594a1d0a084c5d5459501d0a08555d555a5d564c4d531d0a084b594c4d1d0a08485d4a4b594c4d59561d0a084159565f1d0a085c514859565f5f51541d0a084b5d5a595f59511d0a0874574b1d0a087d404c4a595c514c595a545d4b1d0a085a595f511d0a08555d565d564c59565f1d0a08535d4a59525959561d0a087b575457555a51591d0a085c59561d0a08555d565f50595459565f1d0a08555d4a5d53591d0a085c594a5148595c591d0a08555d565f5059564c594a1d0a08485d565f5d5c594a1d0a085c59561d0a08485d56415d544d5c4d481d0a085c595c59501d0a085c514b5d4a59505359561d0a085c59561d0a085c51504d534d551d0a0857545d501d0a08535d4a59525959561d0a0879555d4a5153591d0a086b41594a5153594c161d0a0868595a54571d0a084c5d5459501d0a08555d56415d4a59505359561d0a084c4d5f594b1d0a084d564c4d531d0a08555d565f4d4a4d4b5359561d0a0874574b1d0a087d404c4a595c514c595a545d4b1d0a08535d48595c591d0a086857485d415d161d0a0875574c571d0a0874574b1d0a087d404c4a595c514c595a545d4b1d0a08595c595459501d0a081d0a0a6f5d1d0a08484a5d5e5d4a1d0a08591d0a085f4a594e5d1d0a0851561d0a087b575457555a51591d0a084c571d0a08591d0a08484a514b57561d0a0851561d0a084c505d1d0a086d56514c5d5c1d0a086b4c594c5d4b1d0a091d0a0a1d087c1d0879755d564d4a4d4c1d0a086857485d415d1d0a7b1d0a0868595a54571d0a084c5d5459501d0a08555d55594b4c515359561d0a084b5d554d591d0a08574a59565f1d0a085c595459551d0a08534d55484d5459565641591d0a08545d565f5359481d0a085a5d4a4b5d5652594c59161d0a087c515a594f59501d0a0853594f595459561d0a086857485d415d1d0a7b1d0a084c5d4a5c5948594c1d0a085a5d5a5d4a5948591d0a08574a59565f1d0a0854595f511d0a08485d555a4d564d501d0a084d48595059561d0a084159565f1d0a085c51594a59501d0a085c59561d0a085c5153594f59541d0a0857545d501d0a086857485d415d161d0a086b5d4c5159481d0a0850594a511d0a7b1d0a086857485d415d1d0a085c59561d0a08574a59565f15574a59565f5641591d0a08555d555a4d564d501d0a085c595459551d0a08545155591d0a084b5d5051565f5f591d0a08090a1d0a08574a59565f1d0a084b5d50594a51161d0a087559565f4b59155559565f4b591d0a08555d4a5d53591d0a084c5d4a5c514a511d0a085c594a5148595c591d0a0859565f5f574c591d0a08485754514b1d0a7b1d0a0850595351551d0a7b1d0a08595054511d0a08485754514c51531d0a7b1d0a08554d4b4d501d0a0868595a54571d0a085c59561d0a08524d5f591d0a084a595341594c1d0a085a51594b59161d087c1d08791d087c1d08791d087c1d08791d087c1d0879755d4a5d53591d0a084c5d5459501d0a08555d55594b59565f1d0a085a5d5a5d4a5948591d0a085a5152511d0a085a57551d0a084d564c4d531d0a08555d555a4d564d501d0a08555d564c5d4a511d0a7b1d0a084f594a4c594f59561d0a085c59561d0a085059535155161d0a08755d4a5d53591d0a08524d5f591d0a085c5153594c595359561d0a084c5d5459501d0a08555d565b4d5451531d0a085a5d5a5d4a5948591d0a08574a59565f1d0a08555d564c5d4a511d0a085c59561d0a08595054511d0a08485754514c51531d0a085a595f511d0a08555d5559534b591d0a08555d4a5d53591d0a08555d5459534d5359561d0a08485d4a4d5a595059561d0a084d565c59565f154d565c59565f1d0a085a595f511d0a08555d55594b4c515359561d0a08555d4a5d53591d0a085c5948594c1d0a08555d565f50595459565f1d0a08485d565f5d5c594a1d0a085c595c59501d0a084159565f1d0a085c514c59565f5359481d0a0857545d501d0a08555d4a5d53591d0a085c514b5d4a59505359561d0a08535d48595c591d0a08535d4a59525959561d0a0879555d4a5153591d0a086b41594a5153594c161d087c1d08796b5d485d4a4c511d0a084159565f1d0a0859534d1d0a0853594c595359561d0a084b5d5a5d544d551d0a085156511d0a7b1d0a085559565f4b591d0a086857485d415d1d0a084c5d4a5c514a511d0a08485d545a595f59511d0a08525d56514b1d0a08574a59565f161d0a086b515948591d0a084b5952591d0a084159565f1d0a0868595a54571d0a084b4d4a4d501d0a085c51591d0a085a4d564d501d0a7b1d0a085c51591d0a08595359561d0a084c5d4a4d4b1d0a085459534d5359561d0a084c595648591d0a085a59564159531d0a084b5759545956161d0a087156511d0a084c5d4a55594b4d535459501d0a08555d555a4d564d501d0a08535d53594b51505641591d0a084b5d565c514a511d0a7b1d0a086f5d565c411d0a087b50594e594a4a51595f591d0a087f5154161d0a086f5d565c411d0a08555d4a4d48595359561d0a085a5d53594b1d0a08535d53594b51501d0a0868595a54571d0a085c59561d0a086f5d565c411d0a085c5153594c595359561d0a08555d4a4d48595359561d0a08485d565f51564c51481d0a084d564c4d531d0a0848515059531d0a08485754514b161d087c1d08791d087c1d08791d087c1d08791d087c1d087968595c591d0a084b4d594c4d1d0a0850594a511d0a7b1d0a0868595a54571d0a084c5d5459501d0a08555d565f504d5a4d565f511d0a086857485d415d1d0a085c59561d0a084c5d5459501d0a08555d555951565359561d0a084b594c4d1d0a084a5953595559561d0a08594d5c51571d0a084159565f1d0a08555956591d0a08555d564d56524d535359561d0a086f5d565c411d0a084b5d5c59565f1d0a085a5d4a5b595359481d0a085c5d565f59561d0a0848515059531d0a08485754514b1d0a085c59561d0a08555d555a5d4a515359561d0a08555d4a5d53591d0a08555953544d55594c1d0a084c5d564c59565f1d0a08535d5f51594c59561d0a0868595a54571d0a087d4b5b575a594a161d0a086b5d545d48594b1d0a08555d565c5d565f594a1d0a08485d4a5a4d595459561d0a084c5d4a4b5d5a4d4c1d0a7b1d0a0868595a54571d0a084c5d5459501d0a08555d5641594c595359561d0a08535d48595c591d0a086857485d415d1d0a081d0a0a61574d1d0a08574a1d0a08505d4a1d0a7b1d0a085c571d0a0856574c1d0a08505d4b514c594c5d1d0a08591d0a084b51565f545d1d0a084b5d5b57565c161d0a086854594c591d0a08571d0a0848545755571d0a7b1d0a085955574a1d0a08571d0a08554d5d4a4c5d1d0b7e1d0a08711d0a0f551d0a084f59514c51565f1d0a0a1d087c1d08796b5d5a595f59511d0a08485d555a4d564d501d0a084d48595059561d0a085c59561d0a08574a59565f1d0a0853595659561d0a0868595a54571d0a087d4b5b575a594a1d0a7b1d0a0868595a54571d0a084c5d5459501d0a08555d555a4d564d501d0a084c5d5559561d0a084f5956514c595641591d0a084b5d565c514a511d0a084f5954594d484d561d0a085c51591d0a08485d4a5659501d0a08555d5641594c595359561d0a086f5d565c411d0a08555d4a4d48595359561d0a084b5d5f5954595641591d0a084d564c4d531d0a085c514a51564159161d0a087c51591d0a084c5d5459501d0a08555d565d555a59531d0a086f5d565c411d0a084b5d5a59564159531d0a085c4d591d0a08535954511d0a0848595c591d0a085a5950595f5159561d0a08535d48595459564159161d0a086f5954594d484d561d0a085c51591d0a08555d4a594b591d0a084b5d5c51501d0a7b1d0a085c51591d0a084c59504d1d0a0851591d0a08485d4a544d1d0a085c515459534d5359561d0a08535d4a5956591d0a086f5d565c511d0a084c5d5459501d0a085b4d5a591d0a08555d565f53515956594c511d0a085c51591d0a085c59561d0a08524d5f591d0a0868595a54571d0a087d4b5b575a594a161d087c1d08791d087c1d08791d087c1d08791d087c1d08791d087c1d08791d087c1d08796b5d545d48594b1d0a0868595a54571d0a087d4b5b575a594a1d0a0855594c511d0a7b1d0a086857485d415d1d0a084c5d5459501d0a085c514c595059561d0a0857545d501d0a0848515059531d0a08485754514b1d0a085c59561d0a085c5155594b4d535359561d0a08535d1d0a085c595459551d0a08485d5652594a591d0a084b5d545955591d0a080a0b1d0a084c59504d561d0a085c59561d0a085c51545d48594b5359561d0a0848595c591d0a084d4b51591d0a085c51591d0a080d0a1d0a084c59504d56161d0a087a5d4a5a5d42591d0a085c5d565f59561d0a085a5d53594b1d0a085a59565c4d59561d0a08545951561d0a7b1d0a086857485d415d1d0a08555d4a4d48595359561d0a084b5d574a59565f1d0a084b5d545d5a4a514c511d0a085c511d0a087b575457555a5159161d0a087c51591d0a084c5d5459501d0a08555d555a4d594c1d0a084b594c4d1d0a0861574d4c4d5a5d1d0a087b505956565d541d0a084159565f1d0a085c514859565f5f51541d0a084b5d5a595f59511d0a086857485d415d1d0a08794a4a5d485d564c515c571d0a081d0a006a5d55574a4b5d5e4d541d0a086857485d415d1d0a01161d0a0861574d4c4d5a5d1d0a085b505956565d541d0a084159565f1d0a08555d55484d564159511d0a08545d5a51501d0a085c594a5148595c591d0a08091d0a08524d4c591d0a084b4d5a4b5b4a515a5d4a1d0a085156511d0a08555d55484d564159511d0a084e515c5d571d0a084159565f1d0a08555956591d0a085c51591d0a085a5d4a5b595359481d0a084c5d564c59565f1d0a08535d595c5959561d0a08485754514c51531d0a085c511d0a087b575457555a51591d0a085c59561d0a08524d5f591d0a0853514b59501553514b59501d0a084b5d55594b591d0a085c51591d0a08555d5652595c511d0a08485d555a4d564d501d0a084d48595059561d0a085c59561d0a08574a59565f1d0a0853595659561d0a0868595a54571d0a087d4b5b575a594a1d0a091d087c1d087973796c79747973711d0b791d0a08795c591d0a084159565f1d0a08555d5641594c595359561d0a086857485d415d1d0a0855594b51501d0a08555d55484d564159511d0a08504d5a4d565f59561d0a085c5d565f59561d0a08755d5c5d545451561d0a087b594a4c5d544b1d0a084b5d5b594a591d0a084b5d56415948154b5d564159481d0a091d0879" target="_self" class="wpusb-button-popup wpusb-btn wpusb-email-popup" rel="nofollow" title="Send by email">
<i class="wpusb-icon-email wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Email"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-gmail">
<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Bagaimana%20Seorang%20Pembunuh%20Upahan%20Menjadi%20Youtuber%20Terkenal%3F&body=https%3A%2F%2Fwww.thelaki.com.my%2Fbagaimana-seorang-pembunuh-upahan-menjadi-youtuber-terkenal%2F
%0A%0ABagaimana%20Seorang%20Pembunuh%20Upahan%20Menjadi%20Youtuber%20Terkenal%3F%0A%0AKetika%20Pablo%20Escobar%20masih%20berkuasa%2C%20boleh%20dikatakan%20semua%20musuh-musuhnya%20takut%20dengannya.%20Ketakutan%20mereka%20bukan%20sahaja%20disebabkan%20keganasan%20Pablo%20tetapi%20mereka%20tahu%20Pablo%20mempunyai%20seorang%20pumbunuh%20upahan%20yang%20dikatakan%20sanggup%20membuat%20apa%20sahaja%20bagi%20memastikan%20musuh%20Pablo%20menerima%20hukuman%20yang%20Pablo%20mahukan.%0D%0APembunuh%20upahan%20yang%20berkerja%20dibawah%20Pablo%20Escobar%20yang%20paling%20dorang%20takuti%20adalah%20John%20Jairo%20%22Popeye%22%20Velasquez.%20Popeye%20dikatakan%20telah%20membunuh%20seramai%20250%20orang%20dan%20merupakan%20mastermind%20untuk%20lebih%20daripada%203%2C000%20kes%20pembunuhan%20semasa%20dia%20berkhidmat%20sebagai%20pembunuh%20upahan%20untuk%20Pablo%20Escobar%20pada%20semenjak%20tahun%201980an%21%0D%0A%0D%0A%0D%0A%0D%0AJhon%20Jairo%20Velasquez%20dilahirkan%20pada%2015%20April%201962%20di%20Colombia.%20Semasa%20dia%20masih%20muda%2C%20dia%20telah%20dimasukkan%20ke%20Colombian%20National%20Army%20dan%20kemudiannya%20meneyertai%20Akademi%20Polis%20Colombia.%20Namun%20dia%20cuma%20mampu%20bertahan%20beberapa%20hari%20sahaja%20kerana%20dia%20merasakan%20dia%20tidak%20sesuai%20untuk%20menjadi%20seorang%20anggota%20polis.%20Dia%20kemudiannya%20memasuki%20Akademi%20Tentera%20Laut%20Colombia%20pula%20dan%20disanalah%20dia%20mendapat%20gelaran%20Popeye%20disebabkan%20rupa%20paras%20dan%20badannya%20ketika%20itu%20menyerupai%20watak%20cartoon%20Popeye.%0D%0ASelepas%20berhenti%20dari%20Akedemi%20Tentera%20Laut%20Colombia%2C%20dia%20merasakan%20dia%20lebih%20suka%20dengan%20kehidupan%20sebagai%20seorang%20mafia.%20Sebelum%20dia%20berkerja%20dengan%20Pablo%20Escobar%2C%20Popeye%20bekerja%20dengan%20rakan%20baiknya%20dengan%20menjadi%20penjenayah%20kecil-kecilan.%20Pada%20usia%20dia%2018%20tahun%2C%20dia%20telah%20melakukan%20pembunuhan%20pertamanya.%20Mangsa%20pertamanya%20adalah%20seorang%20pemandu%20bas%20di%20Madellin.%0D%0A%0D%0A%0D%0A%0D%0AIbu%20kepada%20kawan%20Pablo%20Escobar%20telah%20menaiki%20bas%20yang%20dipandu%20oleh%20pemandu%20bas%20ini.%20Semasa%20ibunya%20sedang%20turun%20daripada%20bas%2C%20dia%20telah%20terjatuh%20daripada%20bas%20tersebut.%20Pemandu%20bas%20tersebut%20mengambil%20keputusan%20untuk%20tidak%20membantu%20wanita%20tersebut%20dan%20ini%20telah%20mengakibat%20kematian%20wanita%20malang%20tersebut.%0D%0AMengetahui%20perkara%20sebenar%2C%20anak%20kepada%20wanita%20malang%20ini%20akhirnya%20telah%20mengadu%20kepada%20Pablo%20Escobar%20dan%20dia%20telah%20menyuruh%20Popeye%20untuk%20mencari%20pemandu%20bas%20tersebut%20dan%20memastikan%20dia%20menerima%20hukuman%20yang%20sepatutnya.%20Selepas%20membunuh%20pemandu%20bas%20ini%2C%20Popeye%20merasakan%20tugas%20sebagai%20pembunuh%20upahan%20merupakan%20satu%20benda%20yang%20sangat%20sesuai%20dan%20bermula%20dari%20situ%2C%20banyak%20lagi%20pembunuhan%20telah%20dilakukan%20oleh%20Popeye.%0D%0A%0D%0A%0D%0A%0D%0APada%20awal%20tahun%201980%2C%20Pablo%20Escobar%20telah%20membentuk%20satu%20persatuan%20yang%20dipanggil%20sebagai%20Los%20Extraditables%20bagi%20menentang%20kerajaan%20Colombia%20dan%20menghalang%20mereka%20daripada%20menghantar%20pengedar%20dan%20penyeludup%20dadah%20diserahkan%20dan%20dihukum%20oleh%20kerajaan%20Amerika%20Syarikat.%20Pablo%20telah%20menyerahkan%20tugas%20untuk%20menguruskan%20Los%20Extraditables%20kepada%20Popeye.%20Moto%20Los%20Extraditables%20adalah%20%22We%20prefer%20a%20grave%20in%20Colombia%20to%20a%20prison%20in%20the%20United%20States%21%22%0D%0AMenurut%20Popeye%2C%20Pablo%20telah%20memastikan%20semua%20orang%20dalam%20kumpulannya%20lengkap%20bersenjata.%20Dibawah%20kawalan%20Popeye%2C%20terdapat%20beberapa%20orang%20lagi%20pembunuh%20upahan%20yang%20diarah%20dan%20dikawal%20oleh%20Popeye.%20Setiap%20hari%2C%20Popeye%20dan%20orang-orangnya%20membunuh%20dalam%20lima%20sehingga%2012%20orang%20sehari.%20Mangsa-mangsa%20mereka%20terdiri%20daripada%20anggota%20polis%2C%20hakim%2C%20ahli%20politik%2C%20musuh%20Pablo%20dan%20juga%20rakyat%20biasa.%0D%0A%0D%0A%0D%0A%0D%0AMereka%20telah%20memasang%20beberapa%20biji%20bom%20untuk%20membunuh%20menteri%2C%20wartawan%20dan%20hakim.%20Mereka%20juga%20dikatakan%20telah%20menculik%20beberapa%20orang%20menteri%20dan%20ahli%20politik%20bagi%20memaksa%20mereka%20melakukan%20perubahan%20undang-undang%20bagi%20memastikan%20mereka%20dapat%20menghalang%20pengedar%20dadah%20yang%20ditangkap%20oleh%20mereka%20diserahkan%20kepada%20kerajaan%20Amerika%20Syarikat.%0D%0ASeperti%20yang%20aku%20katakan%20sebelum%20ini%2C%20mangsa%20Popeye%20terdiri%20pelbagai%20jenis%20orang.%20Siapa%20saja%20yang%20Pablo%20suruh%20dia%20bunuh%2C%20dia%20akan%20terus%20lakukan%20tanpa%20banyak%20soalan.%20Ini%20termasuklah%20membunuh%20kekasihnya%20sendiri%2C%20Wendy%20Chavarriaga%20Gil.%20Wendy%20merupakan%20bekas%20kekasih%20Pablo%20dan%20Wendy%20dikatakan%20merupakan%20pengintip%20untuk%20pihak%20polis.%0D%0A%0D%0A%0D%0A%0D%0APada%20suatu%20hari%2C%20Pablo%20telah%20menghubungi%20Popeye%20dan%20telah%20memainkan%20satu%20rakaman%20audio%20yang%20mana%20menunjukkan%20Wendy%20sedang%20bercakap%20dengan%20pihak%20polis%20dan%20memberikan%20mereka%20maklumat%20tentang%20kegiatan%20Pablo%20Escobar.%20Selepas%20mendengar%20perbualan%20tersebut%2C%20Pablo%20telah%20menyatakan%20kepada%20Popeye%20%22You%20or%20her%2C%20do%20not%20hesitate%20a%20single%20second.%20Plata%20o%20plomo%2C%20amor%20o%20muerte%3F%20I%27m%20waiting%22%0D%0ASebagai%20pembunuh%20upahan%20dan%20orang%20kanan%20Pablo%20Escobar%2C%20Pablo%20telah%20membunuh%20teman%20wanitanya%20sendiri%20walaupun%20dia%20pernah%20menyatakan%20Wendy%20merupakan%20segalanya%20untuk%20dirinya.%20Dia%20telah%20menembak%20Wendy%20sebanyak%20dua%20kali%20pada%20bahagian%20kepalanya.%20Walaupun%20dia%20merasa%20sedih%2C%20dia%20tahu%20ia%20perlu%20dilakukan%20kerana%20Wendi%20telah%20cuba%20mengkianati%20dia%20dan%20juga%20Pablo%20Escobar.%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0ASelepas%20Pablo%20Escobar%20mati%2C%20Popeye%20telah%20ditahan%20oleh%20pihak%20polis%20dan%20dimasukkan%20ke%20dalam%20penjara%20selama%2023%20tahun%20dan%20dilepaskan%20pada%20usia%20dia%2052%20tahun.%20Berbeza%20dengan%20bekas%20banduan%20lain%2C%20Popeye%20merupakan%20seorang%20selebriti%20di%20Colombia.%20Dia%20telah%20membuat%20satu%20Youtube%20Channel%20yang%20dipanggil%20sebagai%20Popeye%20Arrepentido%20%28Remorseful%20Popeye%29.%20Youtube%20channel%20yang%20mempunyai%20lebih%20daripada%201%20juta%20subscriber%20ini%20mempunyai%20video%20yang%20mana%20dia%20bercakap%20tentang%20keadaan%20politik%20di%20Colombia%20dan%20juga%20kisah-kisah%20semasa%20dia%20menjadi%20pembunuh%20upahan%20dan%20orang%20kanan%20Pablo%20Escobar%21%0D%0AKATALAKI%3A%20Ada%20yang%20menyatakan%20Popeye%20masih%20mempunyai%20hubungan%20dengan%20Medellin%20Cartels%20secara%20senyap-senyap%21%0A&tf=1" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-gmail-popup" rel="nofollow" title="Send by Gmail" data-action="open-popup">
<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Gmail"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-printer">
<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.thelaki.com.my%2Fbagaimana-seorang-pembunuh-upahan-menjadi-youtuber-terkenal%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-printer-popup" rel="nofollow" title="Print via PrintFriendly" data-action="open-popup">
<i class="wpusb-icon-printer wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-telegram">
<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.thelaki.com.my%2Fbagaimana-seorang-pembunuh-upahan-menjadi-youtuber-terkenal%2F&text=Bagaimana%20Seorang%20Pembunuh%20Upahan%20Menjadi%20Youtuber%20Terkenal%3F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-telegram-popup" rel="nofollow" title="Share on Telegram" data-action="open-popup">
<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Telegram"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-skype">
<a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.thelaki.com.my%2Fbagaimana-seorang-pembunuh-upahan-menjadi-youtuber-terkenal%2F&text=Bagaimana%20Seorang%20Pembunuh%20Upahan%20Menjadi%20Youtuber%20Terkenal%3F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-skype-popup" rel="nofollow" title="Share on Skype" data-action="open-popup">
<i class="wpusb-icon-skype wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Skype"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-viber">
<a href="viber://forward?text=Bagaimana%20Seorang%20Pembunuh%20Upahan%20Menjadi%20Youtuber%20Terkenal%3F%20☛%20https%3A%2F%2Fwww.thelaki.com.my%2Fbagaimana-seorang-pembunuh-upahan-menjadi-youtuber-terkenal%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-viber-popup" rel="nofollow" title="Share on Viber" data-action="open-popup">
<i class="wpusb-icon-viber wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Viber"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-like">
<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.thelaki.com.my%2Fbagaimana-seorang-pembunuh-upahan-menjadi-youtuber-terkenal%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-like-popup" rel="nofollow" title="Like on Facebook" data-action="open-popup">
<i class="wpusb-icon-like wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Like"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-reddit">
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.thelaki.com.my%2Fbagaimana-seorang-pembunuh-upahan-menjadi-youtuber-terkenal%2F&title=Bagaimana%20Seorang%20Pembunuh%20Upahan%20Menjadi%20Youtuber%20Terkenal%3F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-reddit-popup" rel="nofollow" title="Share on Reddit" data-action="open-popup">
<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Reddit"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-messenger">
<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fwww.thelaki.com.my%2Fbagaimana-seorang-pembunuh-upahan-menjadi-youtuber-terkenal%2F&redirect_uri=https%3A%2F%2Fwww.thelaki.com.my%2Fbagaimana-seorang-pembunuh-upahan-menjadi-youtuber-terkenal%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-messenger-popup" rel="nofollow" title="Send on Facebook Messenger" data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fwww.thelaki.com.my%2Fbagaimana-seorang-pembunuh-upahan-menjadi-youtuber-terkenal%2F">
<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Messenger"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-buffer">
<a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.thelaki.com.my%2Fbagaimana-seorang-pembunuh-upahan-menjadi-youtuber-terkenal%2F&text=Bagaimana%20Seorang%20Pembunuh%20Upahan%20Menjadi%20Youtuber%20Terkenal%3F&picture=https%3A%2F%2Fassets.thelaki.com.my%2F2019%2F12%2Fpopeye000-1.jpg" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-buffer-popup" rel="nofollow" title="Share on Buffer" data-action="open-popup">
<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Buffer"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-vk">
<a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.thelaki.com.my%2Fbagaimana-seorang-pembunuh-upahan-menjadi-youtuber-terkenal%2F&title=Bagaimana%20Seorang%20Pembunuh%20Upahan%20Menjadi%20Youtuber%20Terkenal%3F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-vk-popup" rel="nofollow" title="Share on VK" data-action="open-popup">
<i class="wpusb-icon-vk wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="VK"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-flipboard">
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Bagaimana%20Seorang%20Pembunuh%20Upahan%20Menjadi%20Youtuber%20Terkenal%3F&url=https%3A%2F%2Fwww.thelaki.com.my%2Fbagaimana-seorang-pembunuh-upahan-menjadi-youtuber-terkenal%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup" rel="nofollow" title="Share on Flipboard" data-action="open-popup">
<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Flipboard"></span>
</a>
</div>
</div>
</div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        var verifyCallback = function(response) {
            alert(response);
        };
        var onloadCallback = function() {
            if ( jQuery('#woo_recaptcha_1').length ) {
                grecaptcha.render('woo_recaptcha_1', {
                  'sitekey' : '6Ld0BbsUAAAAAGeL99lbbsgiUuvQQ7adVl22x-vH',
                });
            }
            if ( jQuery('#woo_recaptcha_2').length ) {
                grecaptcha.render('woo_recaptcha_2', {
                  'sitekey' : '6Ld0BbsUAAAAAGeL99lbbsgiUuvQQ7adVl22x-vH',
                });
            }
        };
    </script>
<script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit' async defer></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/mastermag/layoutcreator/assets/javascripts/mllc-view.js?ver=1577105430'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.thelaki.com.my\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6c9444856200a0284fce694be9ee9742'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DSLCAjax = {"ajaxurl":"https:\/\/www.thelaki.com.my\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/live-composer-page-builder/js/frontend/main.js?ver=1.3.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/www.thelaki.com.my\/lalida-taruhan-terbaru-akim-the-majistret\/":[1,0,""],"https:\/\/www.thelaki.com.my\/punca-kenapa-pikachu-tukar-rating-wayang\/":[1,0,""],"https:\/\/www.thelaki.com.my\/5-sekawan-viral-sambut-ramadan\/":[1,0,""],"https:\/\/www.thelaki.com.my\/jiran-prihatin-beri-makan-pada-anjing\/":[1,0,""],"https:\/\/www.thelaki.com.my\/followers-zizan-razak-kini-6-juta\/":[1,0,""],"https:\/\/www.thelaki.com.my\/bukan-nak-dapat-nama-tapi-dr-amalina\/":[1,0,""],"https:\/\/www.thelaki.com.my\/peniaga-bazar-kantoi-guna-air-paip\/":[1,0,""],"https:\/\/www.thelaki.com.my\/sesungguhnya-2019-naikkan-semula-lagu-nasyid\/":[1,0,""],"https:\/\/www.thelaki.com.my\/collabo-lagu-raya-3-negara\/":[1,0,""],"https:\/\/www.thelaki.com.my\/tweet-kucing-mati-sah-palsu\/":[1,0,""],"https:\/\/www.thelaki.com.my\/hikmah-tirai-besi-banduan-kini-bergelar-al-hafiz\/":[1,0,""],"https:\/\/www.thelaki.com.my\/yuna-jay-park-bergabung\/":[1,0,""],"https:\/\/www.thelaki.com.my\/express-trik-kupas-bawang-putih\/":[1,0,""],"https:\/\/www.thelaki.com.my\/bapa-anyam-tali-rafia-jadikan-beg-sekolah\/":[1,0,""],"https:\/\/www.thelaki.com.my\/cinta-tak-direstui-netizen-tumpang-sedih\/":[1,0,""],"https:\/\/www.thelaki.com.my\/ayam-sesat-bikin-kecoh-dalam-shopping-mall\/":[1,0,""],"https:\/\/www.thelaki.com.my\/smooth-gila-cara-turun-eskalator-menjadi-habis\/":[1,0,""],"https:\/\/www.thelaki.com.my\/kolaborasi-terbaik-ed-sheeran-khalid\/":[1,0,""],"https:\/\/www.thelaki.com.my\/fanatik-game-kad-kahwin-pun-tema-pubg\/":[1,0,""],"https:\/\/www.thelaki.com.my\/teknik-edit-foto-oleh-jejaka-bikin-inspirasi\/":[1,0,""],"https:\/\/www.thelaki.com.my\/trailer-live-action-filem-mulan-sudah-tiba\/":[1,0,""],"https:\/\/www.thelaki.com.my\/siapa-tuan-danial-di-hati-intan-najuwa\/":[1,0,""],"https:\/\/www.thelaki.com.my\/ayda-selekeh-demi-cindai\/":[1,0,""],"https:\/\/www.thelaki.com.my\/jemaah-haji-terbuang-passport\/":[1,0,""],"https:\/\/www.thelaki.com.my\/maya-lebarkan-bakat-di-hollywood\/":[1,0,""],"https:\/\/www.thelaki.com.my\/pelajar-ini-semangat-bantu-makcik-kantin\/":[1,0,""],"https:\/\/www.thelaki.com.my\/budak-dirakam-buat-orkestra-guna-kon-kreatif\/":[1,0,""],"https:\/\/www.thelaki.com.my\/avengers-endgame-kini-nombor-1\/":[1,0,""],"https:\/\/www.thelaki.com.my\/lil-nas-x-berkolaborasi-bersama-rap-monster-bts\/":[1,0,""],"https:\/\/www.thelaki.com.my\/baca-doa-cara-adik-comel\/":[1,0,""],"https:\/\/www.thelaki.com.my\/noh-salleh-aman-ra-altimet-citer-pasal-orang-berada\/":[1,0,""],"https:\/\/www.thelaki.com.my\/ada-jugak-orang-sayang-aku-ain-edruce\/":[1,0,""],"https:\/\/www.thelaki.com.my\/alif-satar-jelajah-tiga-negeri\/":[1,0,""],"https:\/\/www.thelaki.com.my\/siapa-muna-shahirah\/":[1,0,""],"https:\/\/www.thelaki.com.my\/tiga-pengarah-malaysia-menang-anugerah-di-cannes\/":[1,0,""],"https:\/\/www.thelaki.com.my\/henry-golding-bintangi-filem-spin-off-g-i-joe\/":[1,0,""],"https:\/\/www.thelaki.com.my\/ini-info-penting-anda-perlu-tahu-tentang-filem-makmum\/":[1,0,""],"https:\/\/www.thelaki.com.my\/kongsi-gambar-kutip-sampah-lelaki-ini-tawan-hati-netizen\/":[1,0,""],"https:\/\/www.thelaki.com.my\/magis-padu-bossku-catat-lebih-800k-tontonan\/":[1,0,""],"https:\/\/www.thelaki.com.my\/lelaki-ini-hiburkan-wanita-oku-dengan-lagu-p-ramlee-lihat-reaksinya\/":[1,0,""],"https:\/\/www.thelaki.com.my\/kenangan-bj-habibie-dalam-filem-indonesia\/":[1,0,""],"https:\/\/www.thelaki.com.my\/asad-motawh-hamilkan-teman-wanita-ibu-tampil-beri-penjelasan\/":[1,0,""],"https:\/\/www.thelaki.com.my\/janna-nick-sapu-semua-job-tak-kisah-dibayar-rendah\/":[1,0,""],"https:\/\/www.thelaki.com.my\/mira-filzah-dilamar\/":[1,0,""],"https:\/\/www.thelaki.com.my\/de-fam-kembali-muncul-dengan-lagu-panas\/":[1,0,""],"https:\/\/www.thelaki.com.my\/ini-sebab-mengapa-filem-animasi-abominable-diharamkan-di-vietnam\/":[1,0,""],"https:\/\/www.thelaki.com.my\/cristina-suzanne-vanidah-imran-bergabung\/":[1,0,""],"https:\/\/www.thelaki.com.my\/lawak-video-pelajar-tiru-suara-presiden-indonesia-jokowi-tular\/":[1,0,""],"https:\/\/www.thelaki.com.my\/momen-bapa-menangis-nikahkan-anak-menjentik-hati\/":[1,0,""],"https:\/\/www.thelaki.com.my\/aksi-tidak-berbaju-hairul-azreen-disalah-erti\/":[1,0,""],"https:\/\/www.thelaki.com.my\/waris-nak-tukar-nama\/":[1,0,""],"https:\/\/www.thelaki.com.my\/ikan-lumba-lumba-buat-rombongan-di-pulau-pinang\/":[1,0,""],"https:\/\/www.thelaki.com.my\/akibat-malas-print-boarding-pass-ini-yang-dilakukan-rakannya\/":[1,0,""],"https:\/\/www.thelaki.com.my\/helmet-ke-kepala-sempoi-betul-rekaannya\/":[1,0,""],"https:\/\/www.thelaki.com.my\/kuasa-viral-temukan-semula-pemilik-asal-rm10\/":[1,0,""],"https:\/\/www.thelaki.com.my\/lagu-eh-zizi-kirana-dapat-sambutan\/":[1,0,""],"https:\/\/www.thelaki.com.my\/gadis-suara-padu-curi-perhatian-christina-aguilera\/":[1,0,""]},"siteURL":"https:\/\/www.thelaki.com.my","siteURLq":"https:\/\/www.thelaki.com.my"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/www.thelaki.com.my\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfphaEUAAAAAG1oAYyGQXyKBv7vw3fPiP3MFP_q&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/themes/harborne/js/superfish.js?ver=6c9444856200a0284fce694be9ee9742'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/themes/harborne/js/ownScript.js?ver=6c9444856200a0284fce694be9ee9742'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.thelaki.com.my\/wp-admin\/admin-ajax.php","ajaxSecurity":"ca3d2ee1ee","consentVersion":"1","consentStatus":"1","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1555469696'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-includes/js/wp-embed.min.js?ver=6c9444856200a0284fce694be9ee9742'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/www.thelaki.com.my\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":26268,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.31'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LfphaEUAAAAAG1oAYyGQXyKBv7vw3fPiP3MFP_q' );
</script>
<div class="wpgdprc wpgdprc-consent-bar" style="display: none; background: "><div class="wpgdprc-consent-bar__container"><div class="wpgdprc-consent-bar__content" style="color: ;"><div class="wpgdprc-consent-bar__column"><div class="wpgdprc-consent-bar__notice"><p>This site uses functional cookies and external scripts to improve your experience.</p>
</div></div><div class="wpgdprc-consent-bar__column"><a class="wpgdprc-consent-bar__settings" href="javascript:void(0);" data-micromodal-trigger="wpgdprc-consent-modal">My settings</a></div><div class="wpgdprc-consent-bar__column"><button class="wpgdprc-button wpgdprc-consent-bar__button" style="background: ; color: ;">Accept</button></div></div></div></div><div class="wpgdprc wpgdprc-consent-modal" id="wpgdprc-consent-modal" aria-hidden="true"><div class="wpgdprc-consent-modal__overlay" tabindex="-1" data-micromodal-close><div class="wpgdprc-consent-modal__container" role="dialog" aria-modal="true"><nav class="wpgdprc-consent-modal__navigation"><a class="wpgdprc-button wpgdprc-button--active" href="javascript:void(0);" data-target="description">Privacy Settings</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="2">Dasar Privasi</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="1">Terma Penggunaan</a></nav><div class="wpgdprc-consent-modal__information"><div class="wpgdprc-consent-modal__description" data-target="description"><h3 class="wpgdprc-consent-modal__title">Privacy Settings</h3><p>This site uses functional cookies and external scripts to improve your experience. Which cookies and scripts are used and how they impact your visit is specified on <a target="_blank" href="https://www.thelaki.com.my/dasar-privasi/" rel="noopener noreferrer">Dasar Privasi</a>.</p>
<p><strong>NOTE:</strong> These settings will only apply to the browser and device you are currently using.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="2"><h3 class="wpgdprc-consent-modal__title">Dasar Privasi</h3><p>This consent will be triggered by clicking on the Accept button.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="1"><h3 class="wpgdprc-consent-modal__title">Terma Penggunaan</h3><p>This consent will be triggered by clicking on the Accept button.</p>
</div><footer class="wpgdprc-consent-modal__footer"><a class="wpgdprc-button wpgdprc-button--secondary" href="javascript:void(0);" style="background: ; color: ;">Save my settings</a></footer></div><button class="wpgdprc-consent-modal__close" aria-label="Close modal" data-micromodal-close>&#x2715;</button></div></div></div><script type="text/javascript" src="https://www.thelaki.com.my/ext-apps/copytext/script.min.js"></script>
</body>
</html>
