<!DOCTYPE html>
<html lang="en-GB" prefix="og: https://ogp.me/ns#">
<!--<![endif]-->
<head><meta charset="UTF-8">

<script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7268/pe=y/var=lotauds"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>


<meta name="section" content="El Camino Penyudah B">
<script>
window.dfpTargetingParams = {};
window.dfpTargetingParams.pos = "article" ;
window.dfpTargetingParams.section = ["El Camino Penyudah B"];
</script>

<script>
  	var googletag = googletag || {};
  	googletag.cmd = googletag.cmd || [];
	</script>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="pingback" href="https://www.thelaki.com.my/xmlrpc.php" />
<title>El Camino: Penyudah Breaking Bad Selepas 11 Tahun | THELAKI</title>
<script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Muli:200,300,400,600,700,800,900,200italic,300italic,400italic,600italic,700italic,800italic,900italic', 'Montserrat:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic', 'Varela+Round:400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>

<meta name="description" content="Masa pertama kali layan Breaking Bad, umur korang masih lagi muda" />
<meta name="keywords" content="breaking,bad,movie,el,camino,malaysia,review,netflix,walter,white,jesse,pinkman,bryan,cranston,sembang" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.thelaki.com.my/#organization","url":"https://www.thelaki.com.my/","name":"TheLaki","sameAs":["https://www.facebook.com/thelakione","https://www.twitter.com/thelaki_","https://www.instagram.com/thelakione","https://www.youtube.com/channel/UCtgULsKJT8q4NNdUiatB_1Q"]},{"@type":"WebSite","@id":"https://www.thelaki.com.my/#website","url":"https://www.thelaki.com.my/","name":"THELAKI","publisher":{"@id":"https://www.thelaki.com.my/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.thelaki.com.my/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.thelaki.com.my/el-camino-penyudah-breaking-bad-selepas-11-tahun/#webpage","url":"https://www.thelaki.com.my/el-camino-penyudah-breaking-bad-selepas-11-tahun/","inLanguage":"en-GB","name":"El Camino: Penyudah Breaking Bad Selepas 11 Tahun","isPartOf":{"@id":"https://www.thelaki.com.my/#website"},"image":{"@type":"ImageObject","@id":"https://www.thelaki.com.my/el-camino-penyudah-breaking-bad-selepas-11-tahun/#primaryimage","url":"https://assets.thelaki.com.my/2019/10/ftrimelcmno.jpg","width":1920,"height":1271},"primaryImageOfPage":{"@id":"https://www.thelaki.com.my/el-camino-penyudah-breaking-bad-selepas-11-tahun/#primaryimage"},"datePublished":"2019-10-23T12:23:52+00:00","dateModified":"2019-10-23T12:23:52+00:00","description":"Masa pertama kali layan Breaking Bad, umur korang masih lagi muda"},{"@type":"Article","@id":"https://www.thelaki.com.my/el-camino-penyudah-breaking-bad-selepas-11-tahun/#article","isPartOf":{"@id":"https://www.thelaki.com.my/el-camino-penyudah-breaking-bad-selepas-11-tahun/#webpage"},"author":{"@id":"https://www.thelaki.com.my/author/mazrizalthelaki-com-my/#author"},"headline":"El Camino: Penyudah Breaking Bad Selepas 11 Tahun","datePublished":"2019-10-23T12:23:52+00:00","dateModified":"2019-10-23T12:23:52+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.thelaki.com.my/el-camino-penyudah-breaking-bad-selepas-11-tahun/#webpage"},"publisher":{"@id":"https://www.thelaki.com.my/#organization"},"articleSection":"Sembang, Bad, breaking, bryan, camino, cranston, El, jesse, malaysia, Movie, netflix, pinkman, review, walter, white","image":{"@type":"ImageObject","@id":"https://www.thelaki.com.my/el-camino-penyudah-breaking-bad-selepas-11-tahun/#primaryimage","url":"https://assets.thelaki.com.my/2019/10/ftrimelcmno.jpg","width":1920,"height":1271}},{"@type":"Person","@id":"https://www.thelaki.com.my/author/mazrizalthelaki-com-my/#author","name":"Ijal Azhar","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.thelaki.com.my/#personlogo","url":"https://secure.gravatar.com/avatar/cf15c11701aea27ec2705a693196f28a?s=96&d=mm&r=g","width":96,"height":96,"caption":"Ijal Azhar"}}]}</script>
<link rel="canonical" href="https://www.thelaki.com.my/el-camino-penyudah-breaking-bad-selepas-11-tahun/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El Camino: Penyudah Breaking Bad Selepas 11 Tahun | THELAKI" />
<meta property="og:description" content="Masa pertama kali layan Breaking Bad, umur korang masih lagi muda" />
<meta property="og:url" content="https://www.thelaki.com.my/el-camino-penyudah-breaking-bad-selepas-11-tahun/" />
<meta property="og:site_name" content="THELAKI" />
<meta property="og:image" content="https://assets.thelaki.com.my/2019/10/ftrimelcmno-1024x678.jpg" />
<meta property="article:tag" content="breaking" />
<meta property="article:tag" content="bad" />
<meta property="article:tag" content="movie" />
<meta property="article:tag" content="el" />
<meta property="article:tag" content="camino" />
<meta property="article:tag" content="malaysia" />
<meta property="article:tag" content="review" />
<meta property="article:tag" content="netflix" />
<meta property="article:tag" content="walter" />
<meta property="article:tag" content="white" />
<meta property="article:tag" content="jesse" />
<meta property="article:tag" content="pinkman" />
<meta property="article:tag" content="bryan" />
<meta property="article:tag" content="cranston" />
<meta property="article:tag" content="sembang" />
<meta property="article:published_time" content="2019-10-23T12:23:52Z" />
<meta property="article:modified_time" content="2019-10-23T12:23:52Z" />
<meta property="og:image:secure_url" content="https://assets.thelaki.com.my/2019/10/ftrimelcmno-1024x678.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@thelaki_" />
<meta name="twitter:domain" content="thelaki.com.my" />
<meta name="twitter:title" content="El Camino: Penyudah Breaking Bad Selepas 11 Tahun | THELAKI" />
<meta name="twitter:description" content="Masa pertama kali layan Breaking Bad, umur korang masih lagi muda" />
<meta name="twitter:image" content="https://assets.thelaki.com.my/2019/10/ftrimelcmno-1024x678.jpg" />

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="THELAKI &raquo; Feed" href="https://www.thelaki.com.my/feed/" />
<link rel="alternate" type="application/rss+xml" title="THELAKI &raquo; Comments Feed" href="https://www.thelaki.com.my/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="THELAKI &raquo; El Camino: Penyudah Breaking Bad Selepas 11 Tahun Comments Feed" href="https://www.thelaki.com.my/el-camino-penyudah-breaking-bad-selepas-11-tahun/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thelaki.com.my\/wp-includes\/js\/wp-emoji-release.min.js?ver=6c9444856200a0284fce694be9ee9742"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mllc-view-css-css' href='https://www.thelaki.com.my/wp-content/plugins/mastermag/layoutcreator/assets/stylesheets/mllc-view.css?ver=1571991650' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.thelaki.com.my/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css' href='https://www.thelaki.com.my/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-fontawesome-css' href='https://www.thelaki.com.my/wp-content/plugins/live-composer-page-builder/css/font-awesome.css?ver=1.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-main-css-css' href='https://www.thelaki.com.my/wp-content/plugins/live-composer-page-builder/css/frontend/main.css?ver=1.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-modules-css-css' href='https://www.thelaki.com.my/wp-content/plugins/live-composer-page-builder/css/frontend/modules.css?ver=1.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-plugins-css-css' href='https://www.thelaki.com.my/wp-content/plugins/live-composer-page-builder/css/frontend/plugins.css?ver=1.3.18' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='dslc-css-ie-css'  href='https://www.thelaki.com.my/wp-content/plugins/live-composer-page-builder/css/ie.css?ver=1.3.18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='menu-image-css' href='https://www.thelaki.com.my/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.thelaki.com.my/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpstatistics-css-css' href='https://www.thelaki.com.my/wp-content/plugins/wp-statistics/assets/css/frontend.css?ver=12.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css' href='https://www.thelaki.com.my/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1538577560' type='text/css' media='all' />
<link rel='stylesheet' id='harborne-default-style-css' href='https://www.thelaki.com.my/wp-content/themes/harborne/style.css?ver=6c9444856200a0284fce694be9ee9742' type='text/css' media='all' />
<link rel='stylesheet' id='harborne-icons-css' href='https://www.thelaki.com.my/wp-content/themes/harborne/styles/custom-style.css?ver=6c9444856200a0284fce694be9ee9742' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.thelaki.com.my/wp-content/themes/harborne/styles/font-awesome.min.css?ver=6c9444856200a0284fce694be9ee9742' type='text/css' media='all' />
<link rel='stylesheet' id='harborne-woo-custom-css' href='https://www.thelaki.com.my/wp-content/themes/harborne/styles/woo-custom.css?ver=6c9444856200a0284fce694be9ee9742' type='text/css' media='all' />
<link rel='stylesheet' id='harborne-mobile-css' href='https://www.thelaki.com.my/wp-content/themes/harborne/style-mobile.css?ver=6c9444856200a0284fce694be9ee9742' type='text/css' media='all' />
<link rel='stylesheet' id='tmm-css' href='https://www.thelaki.com.my/wp-content/plugins/team-members/inc/css/tmm_style.min.css?ver=6c9444856200a0284fce694be9ee9742' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css' href='https://www.thelaki.com.my/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1555469696' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6c9444856200a0284fce694be9ee9742'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/live-composer-page-builder/js/frontend/plugins.js?ver=1.3.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.thelaki.com.my\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"24217","token":"61c57e3452","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.0'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/themes/harborne/js/jquery-scrolltofixed-min.js?ver=6c9444856200a0284fce694be9ee9742'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1555469696'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/wp-gdpr-compliance/assets/vendor/postscribe/postscribe.min.js?ver=1555469696'></script>
<link rel='https://api.w.org/' href='https://www.thelaki.com.my/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelaki.com.my/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelaki.com.my/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Sisi Gelap Esports Di Malaysia!' href='https://www.thelaki.com.my/sisi-gelap-esports-di-malaysia/' />
<link rel='next' title='Tak Semua Yakuza Itu Jahat &#8211; Ini Benda Bagus Yang Yakuza Buat!' href='https://www.thelaki.com.my/tak-semua-yakuza-itu-jahat-ini-benda-bagus-yang-yakuza-buat/' />
<link rel='shortlink' href='https://www.thelaki.com.my/?p=24217' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelaki.com.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelaki.com.my%2Fel-camino-penyudah-breaking-bad-selepas-11-tahun%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelaki.com.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelaki.com.my%2Fel-camino-penyudah-breaking-bad-selepas-11-tahun%2F&#038;format=xml" />

<script type="application/ld+json">[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"https:\/\/www.thelaki.com.my\/el-camino-penyudah-breaking-bad-selepas-11-tahun\/","headline":"El Camino: Penyudah Breaking Bad Selepas 11 Tahun","description":"Masa pertama kali layan Breaking Bad, umur korang masih lagi muda"},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"https:\/\/www.thelaki.com.my\/el-camino-penyudah-breaking-bad-selepas-11-tahun\/","headline":"El Camino: Penyudah Breaking Bad Selepas 11 Tahun","description":"Masa pertama kali layan Breaking Bad, umur korang masih lagi muda","copyrightYear":"2019"}]</script>

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thelaki.com.my\/el-camino-penyudah-breaking-bad-selepas-11-tahun\/"},"url":"https:\/\/www.thelaki.com.my\/el-camino-penyudah-breaking-bad-selepas-11-tahun\/","headline":"El Camino: Penyudah Breaking Bad Selepas 11...","datePublished":"2019-10-23T20:23:52+00:00","dateModified":"2019-10-23T20:23:52+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.thelaki.com.my\/#organization","name":"Thelaki","logo":{"@type":"ImageObject","url":"https:\/\/assets.thelaki.com.my\/2019\/04\/thelaki.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/assets.thelaki.com.my\/2019\/10\/ftrimelcmno.jpg","width":1920,"height":1271},"articleSection":"Sembang","keywords":"Bad, breaking, bryan, camino, cranston, El, jesse, malaysia, Movie, netflix, pinkman, review, walter, white","description":"Masa pertama kali layan Breaking Bad, umur korang masih lagi muda","author":{"@type":"Person","name":"Ijal Azhar","url":"https:\/\/www.thelaki.com.my\/author\/mazrizalthelaki-com-my\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/cf15c11701aea27ec2705a693196f28a?s=96&d=mm&r=g","height":96,"width":96}},"video":[null,null],"audio":[null,null],"commentCount":"0"}</script>
<script src="https://ripple.thelaki.com.my/ma/patc.js" async></script><script type="text/javascript">
	(function(w,d,t,u,n,a,m){w['AriticTrackingObject']=n;
		w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments)},a=d.createElement(t),
		m=d.getElementsByTagName(t)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://ripple.thelaki.com.my/ma/atc.js','at');
	var _aaq = window._aaq = window._aaq || [];
//	at('send', 'pageview');
</script>
<style type="text/css">.dslc-modules-section-wrapper, .dslca-add-modules-section { width : 1200px; } .dslc-modules-section:not(.dslc-full) { padding-left: 4%;  padding-right: 4%; } .dslc-modules-section { background-image:disabled;background-repeat:repeat;background-position:left top;background-attachment:scroll;background-size:auto;border-width:0px;border-style:solid;margin-left:0%;margin-right:0%;margin-bottom:0px;padding-bottom:10px;padding-top:10px;padding-left:0%;padding-right:0%; }</style>

<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.thelaki.com.my",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.thelaki.com.my/el-camino-penyudah-breaking-bad-selepas-11-tahun/",
                "name": "El Camino: Penyudah Breaking Bad Selepas 11 Tahun",
                "image": "https://assets.thelaki.com.my/2019/10/ftrimelcmno.jpg"
            }
        }
    ]
}</script>
<link rel="icon" href="https://assets.thelaki.com.my/2019/07/logo_thelaki_500x500-36x36.jpg" sizes="32x32" />
<link rel="icon" href="https://assets.thelaki.com.my/2019/07/logo_thelaki_500x500-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://assets.thelaki.com.my/2019/07/logo_thelaki_500x500-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://assets.thelaki.com.my/2019/07/logo_thelaki_500x500-300x300.jpg" />
<style type="text/css" id="wp-custom-css">
			/*Fullbanner ads align center*/
.headad>div {
	float:none;
	margin:0 auto !important;
}

.bgfix>div {
	float:none;
	margin:0 auto !important;}

div#div-gpt-ad-1536053402006-0 {
    margin: 0 auto !important;
    float: none;
}
/*Ends Fullbanner ads align center*/

/*ads hide in mobile*/
@media screen and (max-width: 775px) {
  .headad {display:none;}
	.bgfix {display:none;}
	.postad{display:none;}
	div#div-gpt-ad-1536053402006-0 {display:none;}
}

/*End ads hide in mobile*/

#main-nav {
  width: 54%;
  margin: auto;
}

.ad300_inn>div{
	float:none;
	margin:0 auto !important;
}

.postad>div{
	float:none;
	margin:0 auto !important;
}

/*Hide date for article style 2 on homepage
.post-date{
	display:none;
}*/

/*Hide scroll to top*/
.scrollTo_top{
	display:none !important;
}

/* Responsive Video */
.videoWrapper {
	position: relative;
	padding-bottom: 56.25%; /* 16:9 */
	padding-top: 25px;
	height: 0;
}
.videoWrapper iframe {
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
	height: 100%;
}
/*Edit by Ivan*/
/*Sticky Menu at Mobile*/
@media screen and (max-width: 870px) {
	div#mainhead {
		padding-top: 100px;
	}
	div#mainhead > div#header{
	position: fixed;
    top: 0;
	}
}
@media screen and (max-width: 375px) {
	div#mainhead {
		padding-top: 80px; 
	}
}
@media only screen and (max-width: 405px)
{
	#post-nav .entryhead {
    display: block;
		max-width: 100% !important;
}
	#post-nav .entryhead + .item_inn{
		float:left;
	}
}
@media screen and (min-width: 871px) {
	#main-nav {
    width: 100%;
	}
}
@media screen and (min-width: 1024px) {
	#main-nav {
    width: 80%;
	}
}
@media screen and (min-width: 1226px) {
	#main-nav {
    width: 66%;
	}
}
.grecaptcha-badge{
	opacity:0;
}
a[href="https://www.thelaki.com.my/category/zon/"],a[href="https://www.thelaki.com.my/category/zon/"]+span{
	display:none;
}
.nav-item-icon {
    width: 60px;
    display: inline-block;
    text-align: center;
}
.bottom-menu{
	max-width: 80%;
}

.wpcf7-submit.wpcf7-submit{
	    width: 100px !important;
}
.wpcf7-form p input[type="checkbox"]{
	width: unset;
}
/*End Edit by Ivan*/		</style>
<style type="text/css" title="dynamic-css" class="options-output">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</style><style id="stylist">
/*
	The following CSS generated by Stylist Plugin.
	http://stylistwp.com
*/

</style>
<script>
		if (typeof lotauds === 'object'){
						        var obj = lotauds.Profile.Audiences['Audience'], lotaudsList=[];
						        for (var p in obj) {
						            if( obj.hasOwnProperty(p) ) {
						              lotaudsList.push(obj[p]['abbr']);
						            }
						        }
						    }
  	googletag.cmd.push(function() {
    googletag.defineSlot('/1009103/thelaki_728x90', [728, 90], 'div-gpt-ad-1536053378598-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/thelaki_728x90_b', [728, 90], 'div-gpt-ad-1536053402006-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/thelaki_300x250', [300, 250], 'div-gpt-ad-1536053439335-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/thelaki_300x250_b', [300, 250], 'div-gpt-ad-1536053464154-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/thelaki_300x250_c', [300, 250], 'div-gpt-ad-1545032833524-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/thelaki_1x1', [1, 1], 'div-gpt-ad-1554263704721-0').addService(googletag.pubads());
	//googletag.pubads().setTargeting('lotauds',lotaudsList).setTargeting('section','');
	googletag.pubads()
      .setTargeting("lotauds", lotaudsList)
      .setTargeting("section", dfpTargetingParams.section)
      .setTargeting("pos", dfpTargetingParams.pos);
    googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NV84DNZ');</script>

</head>
<body class="post-template-default single single-post postid-24217 single-format-standard wpusb-position-fixed-active">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NV84DNZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="wrapper upper centered-header ">
<div id="mainhead">
<div id="header" itemscope itemtype="http://schema.org/WPHeader">
<div class="container">
<div class="clearfix"></div>
<div id="titles" class="tranz">
<a class="logo" href="https://www.thelaki.com.my/">
<img class="tranz" src="https://www.thelaki.com.my/wp-content/uploads/2018/09/logo_thelaki_194x50.png" alt="THELAKI" />
</a>
</div>
<div class="clearfix"></div>
<div class="navhead clearfix">
<nav id="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a class="nav-logo tranz" href="https://www.thelaki.com.my/"><img class="tranz" src="https://www.thelaki.com.my/wp-content/uploads/2018/09/logo_thelaki_132x34.png" alt="THELAKI" /></a>
<ul id="main-nav" class="nav tmnf_custom_menu"><li id="menu-item-5383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thelaki.com.my/category/sembang/">Sembang</a></li>
<li id="menu-item-5385" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thelaki.com.my/category/tech/">Tech</a></li>
<li id="menu-item-5386" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thelaki.com.my/category/aktif/">Aktif</a></li>
<li id="menu-item-7484" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thelaki.com.my/category/collab/">Collab</a></li>
<li id="menu-item-23362" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://thelaki.superdeals.com.my">Barang Baek</a></li>
<li id="menu-item-5353" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thelaki.com.my/category/watch/">Watch</a></li>
<li id="menu-item-19895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Listen</a>
<ul class="sub-menu">
<li id="menu-item-19896" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://dengar.hotfm.com.my"><span class="nav-item-icon"><img width="31" height="17" src="https://assets.thelaki.com.my/2019/07/logo_hotfm_31x17_white.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="display:inline-block;margin-right:7px;" srcset="https://assets.thelaki.com.my/2019/07/logo_hotfm_31x17_white.png 31w, https://assets.thelaki.com.my/2019/07/logo_hotfm_31x17_white-24x13.png 24w" sizes="(max-width: 31px) 100vw, 31px" /></span>Hot FM</a></li>
<li id="menu-item-19897" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://dengar.koolfm.com.my"><span class="nav-item-icon"><img width="42" height="11" src="https://assets.thelaki.com.my/2019/07/logo_koolfm_42x11.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="display:inline-block;margin-right:7px;" srcset="https://assets.thelaki.com.my/2019/07/logo_koolfm_42x11.png 42w, https://assets.thelaki.com.my/2019/07/logo_koolfm_42x11-24x6.png 24w, https://assets.thelaki.com.my/2019/07/logo_koolfm_42x11-36x9.png 36w" sizes="(max-width: 42px) 100vw, 42px" /></span>Kool FM</a></li>
<li id="menu-item-19898" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://listen.flyfm.com.my"><span class="nav-item-icon"><img width="27" height="17" src="https://assets.thelaki.com.my/2019/07/logo_flyfm_27x17_OL.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="display:inline-block;margin-right:7px;" srcset="https://assets.thelaki.com.my/2019/07/logo_flyfm_27x17_OL.png 27w, https://assets.thelaki.com.my/2019/07/logo_flyfm_27x17_OL-24x15.png 24w" sizes="(max-width: 27px) 100vw, 27px" /></span>Fly FM</a></li>
<li id="menu-item-19899" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.thelaki.com.my/podcast/"><span class="nav-item-icon"><img width="28" height="17" src="https://assets.thelaki.com.my/2019/07/logo_aiskacang_28x17_white.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="display:inline-block;margin-right:7px;" srcset="https://assets.thelaki.com.my/2019/07/logo_aiskacang_28x17_white.png 28w, https://assets.thelaki.com.my/2019/07/logo_aiskacang_28x17_white-24x15.png 24w" sizes="(max-width: 28px) 100vw, 28px" /></span>Podcast</a></li>
</ul>
</li>
</ul>
<a class="searchtrigger" href="#"><i class="fa fa-search"></i></a>
</nav>
<a id="navtrigger" class="ribbon clearfix" href="#"><i class="fa fa-bars"></i></a>
<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<div class="afterhead">
</div>
</div>
<div class="wrapper">
<div itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.thelaki.com.my/el-camino-penyudah-breaking-bad-selepas-11-tahun/" />
<div class="container_alt">
<div class="postbar postbarRight">
<div id="content" class="eightcol first">
<div class="normal tranz post-24217 post type-post status-publish format-standard has-post-thumbnail hentry category-sembang tag-bad tag-breaking tag-bryan tag-camino tag-cranston tag-el tag-jesse tag-malaysia tag-movie tag-netflix tag-pinkman tag-review tag-walter tag-white">
<h1 class="entry-title" itemprop="headline"><span itemprop="name">El Camino: Penyudah Breaking Bad Selepas 11 Tahun</span></h1>
<div class="clearfix"></div>
<div class="meta-general p-border">
<p class="meta meta_full ">
<span class="author"><img alt='' src='https://secure.gravatar.com/avatar/cf15c11701aea27ec2705a693196f28a?s=37&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cf15c11701aea27ec2705a693196f28a?s=74&#038;d=mm&#038;r=g 2x' class='avatar avatar-37 photo' height='37' width='37' /><a href="https://www.thelaki.com.my/author/mazrizalthelaki-com-my/" title="Posts by Ijal Azhar" rel="author">Ijal Azhar</a><span class="divider"> &bull; </span></span> <span class="post-date updated">23 October 2019<span class="divider"> &bull; </span></span>
<span class="categs"><a href="https://www.thelaki.com.my/category/sembang/" rel="category tag">Sembang</a></span>
</p>
</div>
<div class="entryhead" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="834" height="600" src="https://assets.thelaki.com.my/2019/10/ftrimelcmno-834x600.jpg" class="standard grayscale grayscale-fade wp-post-image" alt="" srcset="https://assets.thelaki.com.my/2019/10/ftrimelcmno-834x600.jpg 834w, https://assets.thelaki.com.my/2019/10/ftrimelcmno-24x16.jpg 24w" sizes="(max-width: 834px) 100vw, 834px" />
</div>
<div class="clearfix"></div>
<div class="postad">
<div id='div-gpt-ad-1536053378598-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053378598-0'); });
</script>
</div></div>
<div class="entry" itemprop="text">
<div id="dslc-theme-content"><div id="dslc-theme-content-inner"><p style="text-align: justify;">Bagi peminat tegar drama bersiri <em>Breaking Bad</em>, bila sebut atau terbaca <strong>je</strong> nama Walter White, boleh tegak bulu roma. Terus teringat balik watak lelaki tua <em>nerd</em> yang menghidap penyakit kanser paru-paru lama-kelamaan bertukar menjadi watak yang menggerunkan selepas terlibat dalam bisnes dadah <em>methamphetamine</em>, dilakonkan oleh Bryan Cranston.</p>
<div id="attachment_24218" style="width: 1010px" class="wp-caption aligncenter"><img class="wp-image-24218 size-full" src="https://assets.thelaki.com.my/2019/10/elcmnbb1.jpg" alt="" width="1000" height="749" srcset="https://assets.thelaki.com.my/2019/10/elcmnbb1.jpg 1000w, https://assets.thelaki.com.my/2019/10/elcmnbb1-300x225.jpg 300w, https://assets.thelaki.com.my/2019/10/elcmnbb1-768x575.jpg 768w, https://assets.thelaki.com.my/2019/10/elcmnbb1-24x18.jpg 24w, https://assets.thelaki.com.my/2019/10/elcmnbb1-36x27.jpg 36w, https://assets.thelaki.com.my/2019/10/elcmnbb1-48x36.jpg 48w" sizes="(max-width: 1000px) 100vw, 1000px" /><p class="wp-caption-text">Image Via : <a href="https://twitter.com/BreakingBad/status/890327969561890816/photo/1" target="_blank" rel="noopener">twitter.com/BreakingBad</a></p></div>
<p style="text-align: justify;">Selain Walter White, watak Jesse Pinkman lakonan Aaron Paul juga merupakan salah satu watak yang menguatkan lagi drama bersiri <em>Breaking Bad</em> yang mula ditayangkan pada tahun 2008 sehingga tahun 2013. Selepas watak Walter White mati dalam episod terakhir <em>Breaking Bad</em>, perjalanan watak Jesse Pinkman diteruskan lagi dalam filem <em>El Camino: A Breaking Bad Movie</em> yang ditayangkan di Netflix bermula 11 Oktober 2019.</p>
<blockquote class="twitter-tweet tw-align-center">
<p dir="ltr" lang="en">Tuned in to the road ahead. <a href="https://twitter.com/hashtag/ElCamino?src=hash&amp;ref_src=twsrc%5Etfw">#ElCamino</a>: A Breaking Bad Movie comes to <a href="https://twitter.com/netflix?ref_src=twsrc%5Etfw">@Netflix</a> and select theaters October 11. <a href="https://t.co/IEwHjaQ9Q4">pic.twitter.com/IEwHjaQ9Q4</a></p>
<p>— Breaking Bad (@BreakingBad) <a href="https://twitter.com/BreakingBad/status/1176137031245651968?ref_src=twsrc%5Etfw">September 23, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p style="text-align: justify;">Filem <em>El Camino: A Breaking Bad Movie</em> bermula selepas Jesse Pinkman diselamatkan oleh Walter White daripada dikurung oleh orang jahat dalam episod terakhir drama bersiri <em>Breaking Bad</em> dan kini masih lagi dalam buruan pihak polis. Apa yang berlaku kepada Jesse Pinkman semasa lari daripada buruan pihak polis dan berjaya atau pun tidak, tu <strong>korang</strong> kena tengok la sendiri filem ni.</p>
<div align="center">
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/B3XX1wjll_a/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/B3XX1wjll_a/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">A post shared by Breaking Bad (@breakingbad)</a> on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2019-10-08T17:14:01+00:00">Oct 8, 2019 at 10:14am PDT</time></p>

<div style="float: none; margin:10px 0 10px 0; text-align:center;">

<div id='div-gpt-ad-1554263704721-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554263704721-0'); });
</script>
</div>
</div>
</div>
</blockquote>
</div>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p style="text-align: justify;">Kalau <strong>korang</strong> harapkan aura dan keseronokan yang ada kat watak Walter White dalam filem ni, memang <strong>takde</strong> la cerita dia sebab watak Walter White dah mati. Memang Jesse Pinkman <strong>je</strong> yang pegang watak utama dalam filem ni. Walaupun <strong>takde</strong> Walter White, tapi masih lagi ada watak-watak yang pernah berkait dengan hidup Walter White dan Jesse Pinkman iaitu kawan baik kepada Jesse Pinkman, Badger dan Skinny Pete, juga watak Todd yang sebelum ni mula diperkenalkan dalam musim terakhir drama bersiri <em>Breaking Bad</em>.</p>
<div id="attachment_24219" style="width: 1034px" class="wp-caption aligncenter"><img class="wp-image-24219 size-large" src="https://assets.thelaki.com.my/2019/10/elcmnbb3-1024x575.jpg" alt="" width="1024" height="575" srcset="https://assets.thelaki.com.my/2019/10/elcmnbb3-1024x575.jpg 1024w, https://assets.thelaki.com.my/2019/10/elcmnbb3-300x169.jpg 300w, https://assets.thelaki.com.my/2019/10/elcmnbb3-768x432.jpg 768w, https://assets.thelaki.com.my/2019/10/elcmnbb3-24x13.jpg 24w, https://assets.thelaki.com.my/2019/10/elcmnbb3-36x20.jpg 36w, https://assets.thelaki.com.my/2019/10/elcmnbb3-48x27.jpg 48w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Image Via : <a href="https://www.huffpost.com/entry/what-happened-skinny-pete-el-camino-police_n_5da109f4e4b06ddfc519f0e1" target="_blank" rel="noopener">huffpost.com</a></p></div>
<div id="attachment_24220" style="width: 1034px" class="wp-caption aligncenter"><img class="wp-image-24220 size-large" src="https://assets.thelaki.com.my/2019/10/elcmnbb2-1024x576.jpg" alt="" width="1024" height="576" srcset="https://assets.thelaki.com.my/2019/10/elcmnbb2-1024x576.jpg 1024w, https://assets.thelaki.com.my/2019/10/elcmnbb2-300x169.jpg 300w, https://assets.thelaki.com.my/2019/10/elcmnbb2-768x432.jpg 768w, https://assets.thelaki.com.my/2019/10/elcmnbb2-24x14.jpg 24w, https://assets.thelaki.com.my/2019/10/elcmnbb2-36x20.jpg 36w, https://assets.thelaki.com.my/2019/10/elcmnbb2-48x27.jpg 48w, https://assets.thelaki.com.my/2019/10/elcmnbb2.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Image Via : <a href="https://www.bustle.com/articles/5622-breaking-bad-todd-fans-under-what-circumstances-is-okay-to-root-for-jesse-plemons-character" target="_blank" rel="noopener">bustle.com</a></p></div>
<p style="text-align: justify;">Yang masih lagi tertanya-tanya kenapa filem <em>Breaking Bad</em> ni diberi tajuk <em>El Camino</em>, kereta yang dipandu oleh Jesse Pinkman selepas lari daripada tahanan orang jahat dan di permulaan filem ni menggunakan kereta milik Todd yang dikenali sebagai Chevrolet El Camino.</p>
<div id="attachment_24239" style="width: 1034px" class="wp-caption aligncenter"><img class="wp-image-24239 size-large" src="https://assets.thelaki.com.my/2019/10/elcmnbb4-1024x410.jpg" alt="" width="1024" height="410" srcset="https://assets.thelaki.com.my/2019/10/elcmnbb4-1024x410.jpg 1024w, https://assets.thelaki.com.my/2019/10/elcmnbb4-300x120.jpg 300w, https://assets.thelaki.com.my/2019/10/elcmnbb4-768x307.jpg 768w, https://assets.thelaki.com.my/2019/10/elcmnbb4-24x10.jpg 24w, https://assets.thelaki.com.my/2019/10/elcmnbb4-36x14.jpg 36w, https://assets.thelaki.com.my/2019/10/elcmnbb4-48x19.jpg 48w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Image Via : <a href="https://www.motorbox.com/auto/magazine/lifestyle-auto/breaking-bad-el-camino-lauto-protagonista-del-film-netflix" target="_blank" rel="noopener">motorbox.com</a></p></div>
<p style="text-align: justify;">Ramai penonton yang dah tengok filem ni berpendapat,<em> El Camino: A Breaking Bad Movie</em> tak macam filem pun. Tapi lebih kepada satu episod <em>Breaking Bad</em> yang panjang untuk menceritakan kesudahan hidup Jesse Pinkman. <em>Storyline</em> filem <em>El Camino: A Breaking Bad Movie</em> juga mungkin agak <em>slow</em> disebabkan boleh tahan banyak babak <em>flashback</em> yang berkait dengan drama bersiri <em>Breaking Bad</em> terutama sekali babak yang melibatkan Jesse Pinkman dan Todd.</p>
<div id="attachment_24242" style="width: 1034px" class="wp-caption aligncenter"><img class="wp-image-24242 size-large" src="https://assets.thelaki.com.my/2019/10/elcmnbb5-1024x576.jpg" alt="" width="1024" height="576" srcset="https://assets.thelaki.com.my/2019/10/elcmnbb5-1024x576.jpg 1024w, https://assets.thelaki.com.my/2019/10/elcmnbb5-300x169.jpg 300w, https://assets.thelaki.com.my/2019/10/elcmnbb5-768x432.jpg 768w, https://assets.thelaki.com.my/2019/10/elcmnbb5-24x14.jpg 24w, https://assets.thelaki.com.my/2019/10/elcmnbb5-36x20.jpg 36w, https://assets.thelaki.com.my/2019/10/elcmnbb5-48x27.jpg 48w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Image Via : <a href="https://geektyrant.com/news/watch-aaron-paul-break-down-a-scene-from-breaking-bad-movie-el-camino" target="_blank" rel="noopener">geektyrant.com</a></p></div>
<p style="text-align: justify;">Disebabkan pengambaran filem <em>El Camino: A Breaking Bad Movie</em> berlaku pada tahun 2018 iaitu 5 tahun selepas episod terakhir<em> Breaking Bad</em> ditayangkan, kebanyakan pelakon dah berbeza daripada segi fizikal. Bagi kami mungkin agak <em>spoil</em> sikit kat situ. Sebab perjalanan filem ni bermula selepas Walter White mati, tapi kebanyakan pelakon ada yang dah nampak jauh lebih berumur dan berisi termasuk lah semasa babak <em>flashback</em>. Contohnya, watak Todd paling ketara. <strong>Sorang</strong> <strong>je</strong> watak yang masih kekal penampilan sama macam dalam <em>Breaking Bad</em> iaitu Skinny Pete.</p>
<p style="text-align: justify;"><strong>KATALAKI: Kalau yang dah pernah layan Breaking Bad sepanjang 5 musim, wajib la tengok filem <em>El Camino: A Breaking Bad Movie </em>ni.</strong></p>

<div style="float: none; margin:10px 0 10px 0; text-align:center;">
<div id='div-gpt-ad-1536053402006-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053402006-0'); });
</script>
</div>
</div>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></div></div>
</div>
<div class="post-pagination"></div>
<p class="tmnf_mod small" itemprop="dateModified">Last modified: 23 October 2019</p>
<div class="clearfix"></div>
<div class="postinfo p-border">
<div id="post-nav" class="imgsmall">
<div class="post-previous tranz p-border">
<h4 class="uppercase"><i class="fa fa-angle-left" aria-hidden="true"></i> Previous Story</h4>
<div class="item normal tranz post-24087 post type-post status-publish format-standard has-post-thumbnail hentry category-sembang tag-brand tag-dota2 tag-esm tag-esports tag-esports-komuniti tag-esports-malaysia tag-kena-tipu tag-mobile-game tag-mobile-legends tag-organizer tag-sponsor tag-tak-dibayar">
 <div class="entryhead">
<div class="imgwrap">
<div class="tmnf-product-info ribbon tranz">

</div>
<a href="https://www.thelaki.com.my/sisi-gelap-esports-di-malaysia/">
<img width="396" height="270" src="https://assets.thelaki.com.my/2019/10/esportsdark000-1-396x270.jpg" class="tranz standard grayscale grayscale-fade wp-post-image" alt="" srcset="https://assets.thelaki.com.my/2019/10/esportsdark000-1-396x270.jpg 396w, https://assets.thelaki.com.my/2019/10/esportsdark000-1-24x16.jpg 24w, https://assets.thelaki.com.my/2019/10/esportsdark000-1-36x24.jpg 36w, https://assets.thelaki.com.my/2019/10/esportsdark000-1-48x32.jpg 48w" sizes="(max-width: 396px) 100vw, 396px" /> </a>
</div>
</div>
<div class="item_inn tranz p-border">
<div class="meta-general p-border">
<p class="meta tranz ">
<span class="categs"><a href="https://www.thelaki.com.my/category/sembang/" rel="category tag">Sembang</a><span class="divider"> &bull; </span></span>
<span class="post-date updated">23 October 2019</span>
</p>
</div>
<h2 class="posttitle"><a class="link link--forsure" href="https://www.thelaki.com.my/sisi-gelap-esports-di-malaysia/">Sisi Gelap Esports Di Malaysia!</a></h2>
<p class="teaser">Bukan semuanya indah bro!<span>...</span></p>
</div>
</div>
</div>
<div class="post-next tranz p-border">
<h4 class="uppercase">Next Story <i class="fa fa-angle-right" aria-hidden="true"></i></h4>
<div class="item normal tranz post-24194 post type-post status-publish format-standard has-post-thumbnail hentry category-sembang tag-burakumin tag-jenayah tag-jepun tag-tsunami tag-yakuza">
<div class="entryhead">
<div class="imgwrap">
<div class="tmnf-product-info ribbon tranz">
</div>
<a href="https://www.thelaki.com.my/tak-semua-yakuza-itu-jahat-ini-benda-bagus-yang-yakuza-buat/">
<img width="396" height="270" src="https://assets.thelaki.com.my/2019/10/yakuza00000-1-396x270.jpg" class="tranz standard grayscale grayscale-fade wp-post-image" alt="" srcset="https://assets.thelaki.com.my/2019/10/yakuza00000-1-396x270.jpg 396w, https://assets.thelaki.com.my/2019/10/yakuza00000-1-24x16.jpg 24w, https://assets.thelaki.com.my/2019/10/yakuza00000-1-36x24.jpg 36w, https://assets.thelaki.com.my/2019/10/yakuza00000-1-48x32.jpg 48w" sizes="(max-width: 396px) 100vw, 396px" /> </a>
</div>
</div>
<div class="item_inn tranz p-border">
<div class="meta-general p-border">
<p class="meta tranz ">
<span class="categs"><a href="https://www.thelaki.com.my/category/sembang/" rel="category tag">Sembang</a><span class="divider"> &bull; </span></span>
<span class="post-date updated">23 October 2019</span>
</p>
</div>
<h2 class="posttitle"><a class="link link--forsure" href="https://www.thelaki.com.my/tak-semua-yakuza-itu-jahat-ini-benda-bagus-yang-yakuza-buat/">Tak Semua Yakuza Itu Jahat &#8211; Ini Benda Bagus Yang Yakuza Buat!</a></h2>
<p class="teaser">Macam mana Yakuza ditubuhkan?<span>...</span></p>
</div>
</div>
</div>
</div><div class="clearfix"></div>
</div>
<div class="clearfix"></div>
<div id="comments" class="comments-area">
</div>
</div>
</div>
<div id="sidebar" class="fourcol woocommerce">
<div class="widgetable p-border">
<div class="ad300"><div class="ad300_inn item">
<div id='div-gpt-ad-1536053439335-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053439335-0'); });
</script>
</div>
</div></div><div class="sidebar_item"> <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
<div class="twinsbox">
<div class="fb-page" data-href="https://www.facebook.com/thelakione" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-width="300"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/facebook"><a href="https://www.facebook.com/thelakione">Facebook</a></blockquote></div></div>
</div>
<div class="clearfix"></div>
</div><div class="ad300"><div class="ad300_inn item">
<div id='div-gpt-ad-1536053464154-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053464154-0'); });
</script>
</div>
</div></div><div class="ad300"><div class="ad300_inn item">

<div id='div-gpt-ad-1545032833524-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545032833524-0'); });
</script>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="container woocommerce">
<div class="footer-above clearfix">
<a class="logo" href="https://www.thelaki.com.my/">
<img class="tranz" src="https://www.thelaki.com.my/wp-content/uploads/2018/09/logo_thelaki_232x60.png" alt="THELAKI" />
</a>
<ul id="menu-thelaki-footer" class="bottom-menu"><li id="menu-item-6212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6212"><a href="https://www.thelaki.com.my/tentang-thelaki/" class="menu-image-title-after"><span class="menu-image-title">Tentang Thelaki</span></a></li>
<li id="menu-item-6082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6082"><a href="https://www.thelaki.com.my/hubungi-kami/" class="menu-image-title-after"><span class="menu-image-title">Hubungi Kami</span></a></li>
<li id="menu-item-24019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24019"><a href="https://www.ripplemedia.com.my/#contact" class="menu-image-title-after"><span class="menu-image-title">Iklan bersama Kami</span></a></li>
<li id="menu-item-6081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6081"><a href="https://www.thelaki.com.my/dasar-privasi/" class="menu-image-title-after"><span class="menu-image-title">Dasar Privasi</span></a></li>
<li id="menu-item-6083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6083"><a href="https://www.thelaki.com.my/terma-penggunaan/" class="menu-image-title-after"><span class="menu-image-title">Terma Penggunaan</span></a></li>
</ul>
<div class="footer-icons">
<ul class="social-menu">
<li class="sprite-facebook"><a class="mk-social-facebook" title="Facebook" href="https://www.facebook.com/thelakione" target="_blank"><i class="fa fa-facebook-official"></i><span>Facebook</span></a></li>
<li class="sprite-twitter"><a class="mk-social-twitter-alt" title="Twitter" href="https://www.twitter.com/thelaki_" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
<li class="sprite-instagram"><a class="mk-social-photobucket" title="Instagram" href="https://www.instagram.com/thelakione" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li>
<li class="sprite-youtube"><a class="mk-social-youtube" title="You Tube" href="https://www.youtube.com/channel/UCtgULsKJT8q4NNdUiatB_1Q" target="_blank"><i class="fa fa-youtube"></i><span>YouTube</span></a></li>
</ul>
</div>
<p>Copyright © Thelaki 2019. All rights reserved. Under <a href="https://www.ripplemedia.com.my">Ripple</a>, part of the <a href="https://www.mediaprima.com.my">Media Prima Group</a>.</p>
</div>
<div class="clearfix"></div>
<div class="clearfix"></div>
</div>
</div>
</div>
<div id="curtain" class="tranz">
<form class="searchform" method="get" action="https://www.thelaki.com.my/">
<input type="text" name="s" class="s ghost p-border rad" size="30" value="Search..." onfocus="if (this.value = '') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
<button class='searchSubmit ribbon rad'><i class="fa fa-search"></i></button>
</form>
<a class='curtainclose rad' href="#"><i class="fa fa-times"></i></a>
</div>
<div class="scrollTo_top ribbon">
<a title="Scroll to top" class="rad" href="#">
<i class="fa fa-chevron-up"></i>
</a>
</div>
</div>
<div data-wpusb-component="buttons-section">
<div class="wpusb wpusb-buttons wpusb-fixed-left   wpusb-fixed wpusb-layout-buttons-content wpusb-fixed-position_fixed" id="wpusb-container-fixed" data-element-url="https%3A%2F%2Fwww.thelaki.com.my%2Fel-camino-penyudah-breaking-bad-selepas-11-tahun%2F" data-element-title="El%20Camino%3A%20Penyudah%20Breaking%20Bad%20Selepas%2011%20Tahun" data-attr-reference="24217" data-is-term="0" data-element="fixed" data-attr-nonce="317a88c2eb" data-disabled-share-counts="1" data-wpusb-component="counter-social-share">
<div data-element="buttons" class="wpusb-fixed-left-container ">
<div class="wpusb-item wpusb-facebook ">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.thelaki.com.my%2Fel-camino-penyudah-breaking-bad-selepas-11-tahun%2F" target="_blank" data-action="open-popup" class="wpusb-layout-buttons wpusb-button wpusb-btn " title="Share on Facebook" rel="nofollow">
<i class="wpusb-icon-facebook-buttons "></i>
</a>
</div> <div class="wpusb-item wpusb-twitter ">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.thelaki.com.my%2Fel-camino-penyudah-breaking-bad-selepas-11-tahun%2F&text=I just saw%20El%20Camino%3A%20Penyudah%20Breaking%20Bad%20Selepas%2011%20Tahun%20-%20Click to see also%20☛%20" target="_blank" data-action="open-popup" class="wpusb-layout-buttons wpusb-button wpusb-btn " title="Tweet" rel="nofollow">
<i class="wpusb-icon-twitter-buttons "></i>
</a>
</div> <div class="wpusb-item wpusb-whatsapp ">
<a href="whatsapp://send?text=El%20Camino%3A%20Penyudah%20Breaking%20Bad%20Selepas%2011%20Tahun%20☛%20https%3A%2F%2Fwww.thelaki.com.my%2Fel-camino-penyudah-breaking-bad-selepas-11-tahun%2F" target="_blank" data-whatsapp-wpusb="https://web.whatsapp.com/" class="wpusb-layout-buttons wpusb-button wpusb-btn " title="Share on WhatsApp" rel="nofollow">
<i class="wpusb-icon-whatsapp-buttons "></i>
</a>
</div> <div class="wpusb-item wpusb-share ">
<a href="javascript:void(0);" target="_self" data-action="open-modal-networks" class="wpusb-layout-buttons wpusb-button wpusb-btn " title="Open modal social networks" data-modal-id="1" rel="nofollow">
<i class="wpusb-icon-share-buttons "></i>
</a>
</div> </div>
<span class="wpusb-toggle" data-action="close-buttons"></span>
</div>
<div class="wpusb-modal-mask" data-element="wpusb-modal-1" style="display:none;">
<a class="wpusb-btn-close" data-action="close-popup">
<i class="wpusb-icon-close"></i>
</a>
</div>
<div class="wpusb-modal-networks" data-element="wpusb-modal-container-1">
<div class="wpusb-element-popup wpusb-item-facebook">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.thelaki.com.my%2Fel-camino-penyudah-breaking-bad-selepas-11-tahun%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-facebook-popup" rel="nofollow" title="Share on Facebook" data-action="open-popup">
<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Facebook"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-twitter">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.thelaki.com.my%2Fel-camino-penyudah-breaking-bad-selepas-11-tahun%2F&text=I just saw%20El%20Camino%3A%20Penyudah%20Breaking%20Bad%20Selepas%2011%20Tahun%20-%20Click to see also%20☛%20" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-twitter-popup" rel="nofollow" title="Tweet" data-action="open-popup">
<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Twitter"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-google-plus">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.thelaki.com.my%2Fel-camino-penyudah-breaking-bad-selepas-11-tahun%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup" rel="nofollow" title="Share on Google+" data-action="open-popup">
<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Google Plus"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-whatsapp">
<a href="whatsapp://send?text=El%20Camino%3A%20Penyudah%20Breaking%20Bad%20Selepas%2011%20Tahun%20☛%20https%3A%2F%2Fwww.thelaki.com.my%2Fel-camino-penyudah-breaking-bad-selepas-11-tahun%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup" rel="nofollow" title="Share on WhatsApp" data-whatsapp-wpusb="https://web.whatsapp.com/">
<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="WhatsApp"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.thelaki.com.my%2Fel-camino-penyudah-breaking-bad-selepas-11-tahun%2F&media=https%3A%2F%2Fassets.thelaki.com.my%2F2019%2F10%2Fftrimelcmno.jpg&description=El%20Camino%3A%20Penyudah%20Breaking%20Bad%20Selepas%2011%20Tahun" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup" rel="nofollow" title="Share on Pinterest" data-action="open-popup">
<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Pinterest"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelaki.com.my%2Fel-camino-penyudah-breaking-bad-selepas-11-tahun%2F&title=El%20Camino%3A%20Penyudah%20Breaking%20Bad%20Selepas%2011%20Tahun" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup" rel="nofollow" title="Share on Linkedin" data-action="open-popup">
<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Linkedin"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-tumblr">
<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.thelaki.com.my%2Fel-camino-penyudah-breaking-bad-selepas-11-tahun%2F&title=El%20Camino%3A%20Penyudah%20Breaking%20Bad%20Selepas%2011%20Tahun" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup" rel="nofollow" title="Share on Tumblr" data-action="open-popup">
<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Tumblr"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-email">
<a href="/cdn-cgi/l/email-protection#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" target="_self" class="wpusb-button-popup wpusb-btn wpusb-email-popup" rel="nofollow" title="Send by email">
<i class="wpusb-icon-email wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Email"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-gmail">
<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=El%20Camino%3A%20Penyudah%20Breaking%20Bad%20Selepas%2011%20Tahun&body=https%3A%2F%2Fwww.thelaki.com.my%2Fel-camino-penyudah-breaking-bad-selepas-11-tahun%2F
%0A%0AEl%20Camino%3A%20Penyudah%20Breaking%20Bad%20Selepas%2011%20Tahun%0A%0ABagi%20peminat%20tegar%20drama%20bersiri%20Breaking%20Bad%2C%20bila%20sebut%20atau%20terbaca%20je%20nama%20Walter%20White%2C%20boleh%20tegak%20bulu%20roma.%20Terus%20teringat%20balik%20watak%20lelaki%20tua%20nerd%20yang%20menghidap%20penyakit%20kanser%20paru-paru%20lama-kelamaan%20bertukar%20menjadi%20watak%20yang%20menggerunkan%20selepas%20terlibat%20dalam%20bisnes%20dadah%20methamphetamine%2C%20dilakonkan%20oleh%20Bryan%20Cranston.%0D%0A%0D%0A%0D%0A%0D%0ASelain%20Walter%20White%2C%20watak%20Jesse%20Pinkman%20lakonan%20Aaron%20Paul%20juga%20merupakan%20salah%20satu%20watak%20yang%20menguatkan%20lagi%20drama%20bersiri%20Breaking%20Bad%20yang%20mula%20ditayangkan%20pada%20tahun%202008%20sehingga%20tahun%202013.%20Selepas%20watak%20Walter%20White%20mati%20dalam%20episod%20terakhir%20Breaking%20Bad%2C%20perjalanan%20watak%20Jesse%20Pinkman%20diteruskan%20lagi%20dalam%20filem%20El%20Camino%3A%20A%20Breaking%20Bad%20Movie%20yang%20ditayangkan%20di%20Netflix%20bermula%2011%20Oktober%202019.%0D%0A%0D%0A%0D%0ATuned%20in%20to%20the%20road%20ahead.%20%23ElCamino%3A%20A%20Breaking%20Bad%20Movie%20comes%20to%20%40Netflix%20and%20select%20theaters%20October%2011.%20pic.twitter.com%2FIEwHjaQ9Q4%0D%0A%E2%80%94%20Breaking%20Bad%20%28%40BreakingBad%29%20September%2023%2C%202019%0D%0A%0D%0AFilem%20El%20Camino%3A%20A%20Breaking%20Bad%20Movie%20bermula%20selepas%20Jesse%20Pinkman%20diselamatkan%20oleh%20Walter%20White%20daripada%20dikurung%20oleh%20orang%20jahat%20dalam%20episod%20terakhir%20drama%20bersiri%20Breaking%20Bad%20dan%20kini%20masih%20lagi%20dalam%20buruan%20pihak%20polis.%20Apa%20yang%20berlaku%20kepada%20Jesse%20Pinkman%20semasa%20lari%20daripada%20buruan%20pihak%20polis%20dan%20berjaya%20atau%20pun%20tidak%2C%20tu%20korang%20kena%20tengok%20la%20sendiri%20filem%20ni.%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0AView%20this%20post%20on%20Instagram%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%26nbsp%3B%0D%0AA%20post%20shared%20by%20Breaking%20Bad%20%28%40breakingbad%29%20on%20Oct%208%2C%202019%20at%2010%3A14am%20PDT%0D%0A%0D%0A%0D%0A%0D%0A%0D%0AKalau%20korang%20harapkan%20aura%20dan%20keseronokan%20yang%20ada%20kat%20watak%20Walter%20White%20dalam%20filem%20ni%2C%20memang%20takde%20la%20cerita%20dia%20sebab%20watak%20Walter%20White%20dah%20mati.%20Memang%20Jesse%20Pinkman%20je%20yang%20pegang%20watak%20utama%20dalam%20filem%20ni.%20Walaupun%20takde%20Walter%20White%2C%20tapi%20masih%20lagi%20ada%20watak-watak%20yang%20pernah%20berkait%20dengan%20hidup%20Walter%20White%20dan%20Jesse%20Pinkman%20iaitu%20kawan%20baik%20kepada%20Jesse%20Pinkman%2C%20Badger%20dan%20Skinny%20Pete%2C%20juga%20watak%20Todd%20yang%20sebelum%20ni%20mula%20diperkenalkan%20dalam%20musim%20terakhir%20drama%20bersiri%20Breaking%20Bad.%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0AYang%20masih%20lagi%20tertanya-tanya%20kenapa%20filem%20Breaking%20Bad%20ni%20diberi%20tajuk%20El%20Camino%2C%20kereta%20yang%20dipandu%20oleh%20Jesse%20Pinkman%20selepas%20lari%20daripada%20tahanan%20orang%20jahat%20dan%20di%20permulaan%20filem%20ni%20menggunakan%20kereta%20milik%20Todd%20yang%20dikenali%20sebagai%20Chevrolet%20El%20Camino.%0D%0A%0D%0A%0D%0A%0D%0ARamai%20penonton%20yang%20dah%20tengok%20filem%20ni%20berpendapat%2C%C2%A0El%20Camino%3A%20A%20Breaking%20Bad%20Movie%20tak%20macam%20filem%20pun.%20Tapi%20lebih%20kepada%20satu%20episod%20Breaking%20Bad%20yang%20panjang%20untuk%20menceritakan%20kesudahan%20hidup%20Jesse%20Pinkman.%20Storyline%20filem%C2%A0El%20Camino%3A%20A%20Breaking%20Bad%20Movie%20juga%20mungkin%20agak%20slow%20disebabkan%20boleh%20tahan%20banyak%20babak%20flashback%20yang%20berkait%20dengan%20drama%20bersiri%20Breaking%20Bad%20terutama%20sekali%20babak%20yang%20melibatkan%20Jesse%20Pinkman%20dan%20Todd.%0D%0A%0D%0A%0D%0A%0D%0ADisebabkan%20pengambaran%20filem%C2%A0El%20Camino%3A%20A%20Breaking%20Bad%20Movie%20berlaku%20pada%20tahun%202018%20iaitu%205%20tahun%20selepas%20episod%20terakhir%20Breaking%20Bad%20ditayangkan%2C%20kebanyakan%20pelakon%20dah%20berbeza%20daripada%20segi%20fizikal.%20Bagi%20kami%20mungkin%20agak%20spoil%20sikit%20kat%20situ.%20Sebab%20perjalanan%20filem%20ni%20bermula%20selepas%20Walter%20White%20mati%2C%20tapi%20kebanyakan%20pelakon%20ada%20yang%20dah%20nampak%20jauh%20lebih%20berumur%20dan%20berisi%20termasuk%20lah%20semasa%20babak%20flashback.%20Contohnya%2C%20watak%20Todd%20paling%20ketara.%20Sorang%20je%20watak%20yang%20masih%20kekal%20penampilan%20sama%20macam%20dalam%20Breaking%20Bad%20iaitu%20Skinny%20Pete.%0D%0AKATALAKI%3A%20Kalau%20yang%20dah%20pernah%20layan%20Breaking%20Bad%20sepanjang%205%20musim%2C%20wajib%20la%20tengok%20filem%C2%A0El%20Camino%3A%20A%20Breaking%20Bad%20Movie%20ni.%0A&tf=1" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-gmail-popup" rel="nofollow" title="Send by Gmail" data-action="open-popup">
<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Gmail"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-printer">
<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.thelaki.com.my%2Fel-camino-penyudah-breaking-bad-selepas-11-tahun%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-printer-popup" rel="nofollow" title="Print via PrintFriendly" data-action="open-popup">
<i class="wpusb-icon-printer wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-telegram">
<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.thelaki.com.my%2Fel-camino-penyudah-breaking-bad-selepas-11-tahun%2F&text=El%20Camino%3A%20Penyudah%20Breaking%20Bad%20Selepas%2011%20Tahun" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-telegram-popup" rel="nofollow" title="Share on Telegram" data-action="open-popup">
<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Telegram"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-skype">
<a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.thelaki.com.my%2Fel-camino-penyudah-breaking-bad-selepas-11-tahun%2F&text=El%20Camino%3A%20Penyudah%20Breaking%20Bad%20Selepas%2011%20Tahun" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-skype-popup" rel="nofollow" title="Share on Skype" data-action="open-popup">
<i class="wpusb-icon-skype wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Skype"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-viber">
<a href="viber://forward?text=El%20Camino%3A%20Penyudah%20Breaking%20Bad%20Selepas%2011%20Tahun%20☛%20https%3A%2F%2Fwww.thelaki.com.my%2Fel-camino-penyudah-breaking-bad-selepas-11-tahun%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-viber-popup" rel="nofollow" title="Share on Viber" data-action="open-popup">
<i class="wpusb-icon-viber wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Viber"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-like">
<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.thelaki.com.my%2Fel-camino-penyudah-breaking-bad-selepas-11-tahun%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-like-popup" rel="nofollow" title="Like on Facebook" data-action="open-popup">
<i class="wpusb-icon-like wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Like"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-reddit">
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.thelaki.com.my%2Fel-camino-penyudah-breaking-bad-selepas-11-tahun%2F&title=El%20Camino%3A%20Penyudah%20Breaking%20Bad%20Selepas%2011%20Tahun" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-reddit-popup" rel="nofollow" title="Share on Reddit" data-action="open-popup">
<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Reddit"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-messenger">
<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fwww.thelaki.com.my%2Fel-camino-penyudah-breaking-bad-selepas-11-tahun%2F&redirect_uri=https%3A%2F%2Fwww.thelaki.com.my%2Fel-camino-penyudah-breaking-bad-selepas-11-tahun%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-messenger-popup" rel="nofollow" title="Send on Facebook Messenger" data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fwww.thelaki.com.my%2Fel-camino-penyudah-breaking-bad-selepas-11-tahun%2F">
<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Messenger"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-buffer">
<a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.thelaki.com.my%2Fel-camino-penyudah-breaking-bad-selepas-11-tahun%2F&text=El%20Camino%3A%20Penyudah%20Breaking%20Bad%20Selepas%2011%20Tahun&picture=https%3A%2F%2Fassets.thelaki.com.my%2F2019%2F10%2Fftrimelcmno.jpg" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-buffer-popup" rel="nofollow" title="Share on Buffer" data-action="open-popup">
<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Buffer"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-vk">
<a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.thelaki.com.my%2Fel-camino-penyudah-breaking-bad-selepas-11-tahun%2F&title=El%20Camino%3A%20Penyudah%20Breaking%20Bad%20Selepas%2011%20Tahun" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-vk-popup" rel="nofollow" title="Share on VK" data-action="open-popup">
<i class="wpusb-icon-vk wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="VK"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-flipboard">
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=El%20Camino%3A%20Penyudah%20Breaking%20Bad%20Selepas%2011%20Tahun&url=https%3A%2F%2Fwww.thelaki.com.my%2Fel-camino-penyudah-breaking-bad-selepas-11-tahun%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup" rel="nofollow" title="Share on Flipboard" data-action="open-popup">
<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Flipboard"></span>
</a>
</div>
</div>
</div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        var verifyCallback = function(response) {
            alert(response);
        };
        var onloadCallback = function() {
            if ( jQuery('#woo_recaptcha_1').length ) {
                grecaptcha.render('woo_recaptcha_1', {
                  'sitekey' : '6Ld0BbsUAAAAAGeL99lbbsgiUuvQQ7adVl22x-vH',
                });
            }
            if ( jQuery('#woo_recaptcha_2').length ) {
                grecaptcha.render('woo_recaptcha_2', {
                  'sitekey' : '6Ld0BbsUAAAAAGeL99lbbsgiUuvQQ7adVl22x-vH',
                });
            }
        };
    </script>
<script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit' async defer></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/mastermag/layoutcreator/assets/javascripts/mllc-view.js?ver=1571991650'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.thelaki.com.my\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6c9444856200a0284fce694be9ee9742'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DSLCAjax = {"ajaxurl":"https:\/\/www.thelaki.com.my\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/live-composer-page-builder/js/frontend/main.js?ver=1.3.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/www.thelaki.com.my\/lalida-taruhan-terbaru-akim-the-majistret\/":[1,0,""],"https:\/\/www.thelaki.com.my\/punca-kenapa-pikachu-tukar-rating-wayang\/":[1,0,""],"https:\/\/www.thelaki.com.my\/5-sekawan-viral-sambut-ramadan\/":[1,0,""],"https:\/\/www.thelaki.com.my\/jiran-prihatin-beri-makan-pada-anjing\/":[1,0,""],"https:\/\/www.thelaki.com.my\/followers-zizan-razak-kini-6-juta\/":[1,0,""],"https:\/\/www.thelaki.com.my\/bukan-nak-dapat-nama-tapi-dr-amalina\/":[1,0,""],"https:\/\/www.thelaki.com.my\/peniaga-bazar-kantoi-guna-air-paip\/":[1,0,""],"https:\/\/www.thelaki.com.my\/sesungguhnya-2019-naikkan-semula-lagu-nasyid\/":[1,0,""],"https:\/\/www.thelaki.com.my\/collabo-lagu-raya-3-negara\/":[1,0,""],"https:\/\/www.thelaki.com.my\/tweet-kucing-mati-sah-palsu\/":[1,0,""],"https:\/\/www.thelaki.com.my\/hikmah-tirai-besi-banduan-kini-bergelar-al-hafiz\/":[1,0,""],"https:\/\/www.thelaki.com.my\/yuna-jay-park-bergabung\/":[1,0,""],"https:\/\/www.thelaki.com.my\/express-trik-kupas-bawang-putih\/":[1,0,""],"https:\/\/www.thelaki.com.my\/bapa-anyam-tali-rafia-jadikan-beg-sekolah\/":[1,0,""],"https:\/\/www.thelaki.com.my\/cinta-tak-direstui-netizen-tumpang-sedih\/":[1,0,""],"https:\/\/www.thelaki.com.my\/ayam-sesat-bikin-kecoh-dalam-shopping-mall\/":[1,0,""],"https:\/\/www.thelaki.com.my\/smooth-gila-cara-turun-eskalator-menjadi-habis\/":[1,0,""],"https:\/\/www.thelaki.com.my\/kolaborasi-terbaik-ed-sheeran-khalid\/":[1,0,""],"https:\/\/www.thelaki.com.my\/fanatik-game-kad-kahwin-pun-tema-pubg\/":[1,0,""],"https:\/\/www.thelaki.com.my\/teknik-edit-foto-oleh-jejaka-bikin-inspirasi\/":[1,0,""],"https:\/\/www.thelaki.com.my\/trailer-live-action-filem-mulan-sudah-tiba\/":[1,0,""],"https:\/\/www.thelaki.com.my\/siapa-tuan-danial-di-hati-intan-najuwa\/":[1,0,""],"https:\/\/www.thelaki.com.my\/ayda-selekeh-demi-cindai\/":[1,0,""],"https:\/\/www.thelaki.com.my\/jemaah-haji-terbuang-passport\/":[1,0,""],"https:\/\/www.thelaki.com.my\/maya-lebarkan-bakat-di-hollywood\/":[1,0,""],"https:\/\/www.thelaki.com.my\/pelajar-ini-semangat-bantu-makcik-kantin\/":[1,0,""],"https:\/\/www.thelaki.com.my\/budak-dirakam-buat-orkestra-guna-kon-kreatif\/":[1,0,""],"https:\/\/www.thelaki.com.my\/avengers-endgame-kini-nombor-1\/":[1,0,""],"https:\/\/www.thelaki.com.my\/lil-nas-x-berkolaborasi-bersama-rap-monster-bts\/":[1,0,""],"https:\/\/www.thelaki.com.my\/baca-doa-cara-adik-comel\/":[1,0,""],"https:\/\/www.thelaki.com.my\/noh-salleh-aman-ra-altimet-citer-pasal-orang-berada\/":[1,0,""],"https:\/\/www.thelaki.com.my\/ada-jugak-orang-sayang-aku-ain-edruce\/":[1,0,""],"https:\/\/www.thelaki.com.my\/alif-satar-jelajah-tiga-negeri\/":[1,0,""],"https:\/\/www.thelaki.com.my\/siapa-muna-shahirah\/":[1,0,""],"https:\/\/www.thelaki.com.my\/tiga-pengarah-malaysia-menang-anugerah-di-cannes\/":[1,0,""],"https:\/\/www.thelaki.com.my\/henry-golding-bintangi-filem-spin-off-g-i-joe\/":[1,0,""],"https:\/\/www.thelaki.com.my\/ini-info-penting-anda-perlu-tahu-tentang-filem-makmum\/":[1,0,""],"https:\/\/www.thelaki.com.my\/kongsi-gambar-kutip-sampah-lelaki-ini-tawan-hati-netizen\/":[1,0,""],"https:\/\/www.thelaki.com.my\/magis-padu-bossku-catat-lebih-800k-tontonan\/":[1,0,""],"https:\/\/www.thelaki.com.my\/lelaki-ini-hiburkan-wanita-oku-dengan-lagu-p-ramlee-lihat-reaksinya\/":[1,0,""],"https:\/\/www.thelaki.com.my\/kenangan-bj-habibie-dalam-filem-indonesia\/":[1,0,""],"https:\/\/www.thelaki.com.my\/asad-motawh-hamilkan-teman-wanita-ibu-tampil-beri-penjelasan\/":[1,0,""],"https:\/\/www.thelaki.com.my\/janna-nick-sapu-semua-job-tak-kisah-dibayar-rendah\/":[1,0,""],"https:\/\/www.thelaki.com.my\/mira-filzah-dilamar\/":[1,0,""],"https:\/\/www.thelaki.com.my\/de-fam-kembali-muncul-dengan-lagu-panas\/":[1,0,""],"https:\/\/www.thelaki.com.my\/ini-sebab-mengapa-filem-animasi-abominable-diharamkan-di-vietnam\/":[1,0,""],"https:\/\/www.thelaki.com.my\/cristina-suzanne-vanidah-imran-bergabung\/":[1,0,""]},"siteURL":"https:\/\/www.thelaki.com.my","siteURLq":"https:\/\/www.thelaki.com.my"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/www.thelaki.com.my\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfphaEUAAAAAG1oAYyGQXyKBv7vw3fPiP3MFP_q&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/themes/harborne/js/superfish.js?ver=6c9444856200a0284fce694be9ee9742'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/themes/harborne/js/ownScript.js?ver=6c9444856200a0284fce694be9ee9742'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.thelaki.com.my\/wp-admin\/admin-ajax.php","ajaxSecurity":"455cb07340","consentVersion":"1","consentStatus":"1","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1555469696'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-includes/js/wp-embed.min.js?ver=6c9444856200a0284fce694be9ee9742'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/www.thelaki.com.my\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":24217,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.31'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LfphaEUAAAAAG1oAYyGQXyKBv7vw3fPiP3MFP_q' );
</script>
<div class="wpgdprc wpgdprc-consent-bar" style="display: none; background: "><div class="wpgdprc-consent-bar__container"><div class="wpgdprc-consent-bar__content" style="color: ;"><div class="wpgdprc-consent-bar__column"><div class="wpgdprc-consent-bar__notice"><p>This site uses functional cookies and external scripts to improve your experience.</p>
</div></div><div class="wpgdprc-consent-bar__column"><a class="wpgdprc-consent-bar__settings" href="javascript:void(0);" data-micromodal-trigger="wpgdprc-consent-modal">My settings</a></div><div class="wpgdprc-consent-bar__column"><button class="wpgdprc-button wpgdprc-consent-bar__button" style="background: ; color: ;">Accept</button></div></div></div></div><div class="wpgdprc wpgdprc-consent-modal" id="wpgdprc-consent-modal" aria-hidden="true"><div class="wpgdprc-consent-modal__overlay" tabindex="-1" data-micromodal-close><div class="wpgdprc-consent-modal__container" role="dialog" aria-modal="true"><nav class="wpgdprc-consent-modal__navigation"><a class="wpgdprc-button wpgdprc-button--active" href="javascript:void(0);" data-target="description">Privacy Settings</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="2">Dasar Privasi</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="1">Terma Penggunaan</a></nav><div class="wpgdprc-consent-modal__information"><div class="wpgdprc-consent-modal__description" data-target="description"><h3 class="wpgdprc-consent-modal__title">Privacy Settings</h3><p>This site uses functional cookies and external scripts to improve your experience. Which cookies and scripts are used and how they impact your visit is specified on <a target="_blank" href="https://www.thelaki.com.my/dasar-privasi/" rel="noopener noreferrer">Dasar Privasi</a>.</p>
<p><strong>NOTE:</strong> These settings will only apply to the browser and device you are currently using.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="2"><h3 class="wpgdprc-consent-modal__title">Dasar Privasi</h3><p>This consent will be triggered by clicking on the Accept button.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="1"><h3 class="wpgdprc-consent-modal__title">Terma Penggunaan</h3><p>This consent will be triggered by clicking on the Accept button.</p>
</div><footer class="wpgdprc-consent-modal__footer"><a class="wpgdprc-button wpgdprc-button--secondary" href="javascript:void(0);" style="background: ; color: ;">Save my settings</a></footer></div><button class="wpgdprc-consent-modal__close" aria-label="Close modal" data-micromodal-close>&#x2715;</button></div></div></div><script type="text/javascript" src="https://www.thelaki.com.my/ext-apps/copytext/script.min.js"></script>
</body>
</html>
