<!DOCTYPE html>
<html lang="en-GB" prefix="og: https://ogp.me/ns#">
<!--<![endif]-->
<head><meta charset="UTF-8">

<script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7268/pe=y/var=lotauds"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>


<meta name="section" content="Kisah Sebenar Disney">
<script>
window.dfpTargetingParams = {};
window.dfpTargetingParams.pos = "article" ;
window.dfpTargetingParams.section = ["Kisah Sebenar Disney"];
</script>

<script>
  	var googletag = googletag || {};
  	googletag.cmd = googletag.cmd || [];
	</script>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="pingback" href="https://www.thelaki.com.my/xmlrpc.php" />
<title>Kisah Sebenar Disney Versi Lebih Ganas &amp; Dark! | THELAKI</title>
<script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Muli:200,300,400,600,700,800,900,200italic,300italic,400italic,600italic,700italic,800italic,900italic', 'Montserrat:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic', 'Varela+Round:400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>

<meta name="description" content="Pinocchio sebenarnya jahat?" />
<meta name="keywords" content="princess,disney,dark,origin story,cinderella,snow white,sembang,zekool" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.thelaki.com.my/#organization","url":"https://www.thelaki.com.my/","name":"TheLaki","sameAs":["https://www.facebook.com/thelakione","https://www.twitter.com/thelaki_","https://www.instagram.com/thelakione","https://www.youtube.com/channel/UCtgULsKJT8q4NNdUiatB_1Q"]},{"@type":"WebSite","@id":"https://www.thelaki.com.my/#website","url":"https://www.thelaki.com.my/","name":"THELAKI","publisher":{"@id":"https://www.thelaki.com.my/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.thelaki.com.my/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.thelaki.com.my/kisah-sebenar-disney-versi-lebih-ganas-dark/#webpage","url":"https://www.thelaki.com.my/kisah-sebenar-disney-versi-lebih-ganas-dark/","inLanguage":"en-GB","name":"Kisah Sebenar Disney Versi Lebih Ganas &#038; Dark!","isPartOf":{"@id":"https://www.thelaki.com.my/#website"},"image":{"@type":"ImageObject","@id":"https://www.thelaki.com.my/kisah-sebenar-disney-versi-lebih-ganas-dark/#primaryimage","url":"https://assets.thelaki.com.my/2020/01/darkdisney000-1.jpg","width":1920,"height":1271,"caption":"Image Via: https://www.thelaki.com.my/"},"primaryImageOfPage":{"@id":"https://www.thelaki.com.my/kisah-sebenar-disney-versi-lebih-ganas-dark/#primaryimage"},"datePublished":"2020-01-07T02:05:55+00:00","dateModified":"2020-01-09T04:13:56+00:00","description":"Pinocchio sebenarnya jahat?"},{"@type":"Article","@id":"https://www.thelaki.com.my/kisah-sebenar-disney-versi-lebih-ganas-dark/#article","isPartOf":{"@id":"https://www.thelaki.com.my/kisah-sebenar-disney-versi-lebih-ganas-dark/#webpage"},"author":{"@id":"https://www.thelaki.com.my/author/hafiz_azmithelaki-com-my/#author"},"headline":"Kisah Sebenar Disney Versi Lebih Ganas &#038; Dark!","datePublished":"2020-01-07T02:05:55+00:00","dateModified":"2020-01-09T04:13:56+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.thelaki.com.my/kisah-sebenar-disney-versi-lebih-ganas-dark/#webpage"},"publisher":{"@id":"https://www.thelaki.com.my/#organization"},"articleSection":"Sembang, ZeKool, cinderella, dark, disney, origin story, princess, snow white","image":{"@type":"ImageObject","@id":"https://www.thelaki.com.my/kisah-sebenar-disney-versi-lebih-ganas-dark/#primaryimage","url":"https://assets.thelaki.com.my/2020/01/darkdisney000-1.jpg","width":1920,"height":1271,"caption":"Image Via: https://www.thelaki.com.my/"}},{"@type":"Person","@id":"https://www.thelaki.com.my/author/hafiz_azmithelaki-com-my/#author","name":"callmemok","sameAs":["https://www.facebook.com/callmemok/","callme_mok"],"image":{"@type":"ImageObject","@id":"https://www.thelaki.com.my/#personlogo","url":"https://secure.gravatar.com/avatar/d266b31a16ea46b26b273fb9d77d72a5?s=96&d=mm&r=g","width":96,"height":96,"caption":"callmemok"}}]}</script>
<link rel="canonical" href="https://www.thelaki.com.my/kisah-sebenar-disney-versi-lebih-ganas-dark/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kisah Sebenar Disney Versi Lebih Ganas &amp; Dark! | THELAKI" />
<meta property="og:description" content="Pinocchio sebenarnya jahat?" />
<meta property="og:url" content="https://www.thelaki.com.my/kisah-sebenar-disney-versi-lebih-ganas-dark/" />
<meta property="og:site_name" content="THELAKI" />
<meta property="og:image" content="https://assets.thelaki.com.my/2020/01/darkdisney000-1-1024x678.jpg" />
<meta property="article:tag" content="princess" />
<meta property="article:tag" content="disney" />
<meta property="article:tag" content="dark" />
<meta property="article:tag" content="origin story" />
<meta property="article:tag" content="cinderella" />
<meta property="article:tag" content="snow white" />
<meta property="article:tag" content="sembang" />
<meta property="article:tag" content="zekool" />
<meta property="article:published_time" content="2020-01-07T02:05:55Z" />
<meta property="article:modified_time" content="2020-01-09T04:13:56Z" />
<meta property="article:author" content="https://www.facebook.com/callmemok/" />
<meta property="og:image:secure_url" content="https://assets.thelaki.com.my/2020/01/darkdisney000-1-1024x678.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@thelaki_" />
<meta name="twitter:creator" content="@callme_mok" />
<meta name="twitter:domain" content="thelaki.com.my" />
<meta name="twitter:title" content="Kisah Sebenar Disney Versi Lebih Ganas &amp; Dark! | THELAKI" />
<meta name="twitter:description" content="Pinocchio sebenarnya jahat?" />
<meta name="twitter:image" content="https://assets.thelaki.com.my/2020/01/darkdisney000-1-1024x678.jpg" />

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="THELAKI &raquo; Feed" href="https://www.thelaki.com.my/feed/" />
<link rel="alternate" type="application/rss+xml" title="THELAKI &raquo; Comments Feed" href="https://www.thelaki.com.my/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="THELAKI &raquo; Kisah Sebenar Disney Versi Lebih Ganas &#038; Dark! Comments Feed" href="https://www.thelaki.com.my/kisah-sebenar-disney-versi-lebih-ganas-dark/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thelaki.com.my\/wp-includes\/js\/wp-emoji-release.min.js?ver=6c9444856200a0284fce694be9ee9742"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mllc-view-css-css' href='https://www.thelaki.com.my/wp-content/plugins/mastermag/layoutcreator/assets/stylesheets/mllc-view.css?ver=1578559454' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.thelaki.com.my/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css' href='https://www.thelaki.com.my/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-fontawesome-css' href='https://www.thelaki.com.my/wp-content/plugins/live-composer-page-builder/css/font-awesome.css?ver=1.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-main-css-css' href='https://www.thelaki.com.my/wp-content/plugins/live-composer-page-builder/css/frontend/main.css?ver=1.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-modules-css-css' href='https://www.thelaki.com.my/wp-content/plugins/live-composer-page-builder/css/frontend/modules.css?ver=1.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-plugins-css-css' href='https://www.thelaki.com.my/wp-content/plugins/live-composer-page-builder/css/frontend/plugins.css?ver=1.3.18' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='dslc-css-ie-css'  href='https://www.thelaki.com.my/wp-content/plugins/live-composer-page-builder/css/ie.css?ver=1.3.18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='menu-image-css' href='https://www.thelaki.com.my/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bodhi-svgs-attachment-css' href='https://www.thelaki.com.my/wp-content/plugins/svg-support/css/svgs-attachment.css?ver=6c9444856200a0284fce694be9ee9742' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.thelaki.com.my/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpstatistics-css-css' href='https://www.thelaki.com.my/wp-content/plugins/wp-statistics/assets/css/frontend.css?ver=12.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css' href='https://www.thelaki.com.my/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1538577560' type='text/css' media='all' />
<link rel='stylesheet' id='harborne-default-style-css' href='https://www.thelaki.com.my/wp-content/themes/harborne/style.css?ver=6c9444856200a0284fce694be9ee9742' type='text/css' media='all' />
<link rel='stylesheet' id='harborne-icons-css' href='https://www.thelaki.com.my/wp-content/themes/harborne/styles/custom-style.css?ver=6c9444856200a0284fce694be9ee9742' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.thelaki.com.my/wp-content/themes/harborne/styles/font-awesome.min.css?ver=6c9444856200a0284fce694be9ee9742' type='text/css' media='all' />
<link rel='stylesheet' id='harborne-woo-custom-css' href='https://www.thelaki.com.my/wp-content/themes/harborne/styles/woo-custom.css?ver=6c9444856200a0284fce694be9ee9742' type='text/css' media='all' />
<link rel='stylesheet' id='harborne-mobile-css' href='https://www.thelaki.com.my/wp-content/themes/harborne/style-mobile.css?ver=6c9444856200a0284fce694be9ee9742' type='text/css' media='all' />
<link rel='stylesheet' id='tmm-css' href='https://www.thelaki.com.my/wp-content/plugins/team-members/inc/css/tmm_style.min.css?ver=6c9444856200a0284fce694be9ee9742' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css' href='https://www.thelaki.com.my/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1555469696' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6c9444856200a0284fce694be9ee9742'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/live-composer-page-builder/js/frontend/plugins.js?ver=1.3.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.thelaki.com.my\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"26659","token":"a881d1da70","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.0'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/themes/harborne/js/jquery-scrolltofixed-min.js?ver=6c9444856200a0284fce694be9ee9742'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1555469696'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/wp-gdpr-compliance/assets/vendor/postscribe/postscribe.min.js?ver=1555469696'></script>
<link rel='https://api.w.org/' href='https://www.thelaki.com.my/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelaki.com.my/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelaki.com.my/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Pasola &#8211; Perayaan Ganas Masyarakat Sumba!' href='https://www.thelaki.com.my/pasola-perayaan-ganas-masyarakat-sumba/' />
<link rel='shortlink' href='https://www.thelaki.com.my/?p=26659' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelaki.com.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelaki.com.my%2Fkisah-sebenar-disney-versi-lebih-ganas-dark%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelaki.com.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelaki.com.my%2Fkisah-sebenar-disney-versi-lebih-ganas-dark%2F&#038;format=xml" />

<script type="application/ld+json">[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"https:\/\/www.thelaki.com.my\/kisah-sebenar-disney-versi-lebih-ganas-dark\/","headline":"Kisah Sebenar Disney Versi Lebih Ganas &#038; Dark!","description":"Pinocchio sebenarnya jahat?"},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"https:\/\/www.thelaki.com.my\/kisah-sebenar-disney-versi-lebih-ganas-dark\/","headline":"Kisah Sebenar Disney Versi Lebih Ganas &#038; Dark!","description":"Pinocchio sebenarnya jahat?","copyrightYear":"2020"}]</script>

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thelaki.com.my\/kisah-sebenar-disney-versi-lebih-ganas-dark\/"},"url":"https:\/\/www.thelaki.com.my\/kisah-sebenar-disney-versi-lebih-ganas-dark\/","headline":"Kisah Sebenar Disney Versi Lebih Ganas &...","datePublished":"2020-01-07T10:05:55+00:00","dateModified":"2020-01-08T10:13:06+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.thelaki.com.my\/#organization","name":"Thelaki","logo":{"@type":"ImageObject","url":"https:\/\/assets.thelaki.com.my\/2019\/04\/thelaki.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/assets.thelaki.com.my\/2020\/01\/darkdisney000-1.jpg","width":1920,"height":1271},"articleSection":"Sembang","keywords":"cinderella, dark, disney, origin story, princess, snow white","description":"Pinocchio sebenarnya jahat?","author":{"@type":"Person","name":"callmemok","url":"https:\/\/www.thelaki.com.my\/author\/hafiz_azmithelaki-com-my\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/d266b31a16ea46b26b273fb9d77d72a5?s=96&d=mm&r=g","height":96,"width":96},"sameAs":["https:\/\/www.youtube.com\/c\/CallMeMokMalaysia","https:\/\/www.facebook.com\/callmemok\/","https:\/\/twitter.com\/callme_mok","https:\/\/www.instagram.com\/callmemok\/?hl=en"]},"video":[null,null,null],"audio":[null,null,null],"commentCount":"0"}</script>
<script src="https://ripple.thelaki.com.my/ma/patc.js" async></script><script type="text/javascript">
	(function(w,d,t,u,n,a,m){w['AriticTrackingObject']=n;
		w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments)},a=d.createElement(t),
		m=d.getElementsByTagName(t)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://ripple.thelaki.com.my/ma/atc.js','at');
	var _aaq = window._aaq = window._aaq || [];
//	at('send', 'pageview');
</script>
<style type="text/css">.dslc-modules-section-wrapper, .dslca-add-modules-section { width : 1200px; } .dslc-modules-section:not(.dslc-full) { padding-left: 4%;  padding-right: 4%; } .dslc-modules-section { background-image:disabled;background-repeat:repeat;background-position:left top;background-attachment:scroll;background-size:auto;border-width:0px;border-style:solid;margin-left:0%;margin-right:0%;margin-bottom:0px;padding-bottom:10px;padding-top:10px;padding-left:0%;padding-right:0%; }</style>

<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.thelaki.com.my",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.thelaki.com.my/kisah-sebenar-disney-versi-lebih-ganas-dark/",
                "name": "Kisah Sebenar Disney Versi Lebih Ganas &#038; Dark!",
                "image": "https://assets.thelaki.com.my/2020/01/darkdisney000-1.jpg"
            }
        }
    ]
}</script>
<link rel="icon" href="https://assets.thelaki.com.my/2019/07/logo_thelaki_500x500-36x36.jpg" sizes="32x32" />
<link rel="icon" href="https://assets.thelaki.com.my/2019/07/logo_thelaki_500x500-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://assets.thelaki.com.my/2019/07/logo_thelaki_500x500-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://assets.thelaki.com.my/2019/07/logo_thelaki_500x500-300x300.jpg" />
<style type="text/css" id="wp-custom-css">
			/*Fullbanner ads align center*/
.headad>div {
	float:none;
	margin:0 auto !important;
}

.bgfix>div {
	float:none;
	margin:0 auto !important;}

div#div-gpt-ad-1536053402006-0 {
    margin: 0 auto !important;
    float: none;
}
/*Ends Fullbanner ads align center*/

/*ads hide in mobile*/
@media screen and (max-width: 775px) {
  .headad {display:none;}
	.bgfix {display:none;}
	.postad{display:none;}
	div#div-gpt-ad-1536053402006-0 {display:none;}
}

/*End ads hide in mobile*/

#main-nav {
  width: 54%;
  margin: auto;
}

.ad300_inn>div{
	float:none;
	margin:0 auto !important;
}

.postad>div{
	float:none;
	margin:0 auto !important;
}

/*Hide date for article style 2 on homepage
.post-date{
	display:none;
}*/

/*Hide scroll to top*/
.scrollTo_top{
	display:none !important;
}

/* Responsive Video */
.videoWrapper {
	position: relative;
	padding-bottom: 56.25%; /* 16:9 */
	padding-top: 25px;
	height: 0;
}
.videoWrapper iframe {
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
	height: 100%;
}
/*Edit by Ivan*/
/*Sticky Menu at Mobile*/
@media screen and (max-width: 870px) {
	div#mainhead {
		padding-top: 100px;
	}
	div#mainhead > div#header{
	position: fixed;
    top: 0;
	}
}
@media screen and (max-width: 375px) {
	div#mainhead {
		padding-top: 80px; 
	}
}
@media only screen and (max-width: 405px)
{
	#post-nav .entryhead {
    display: block;
		max-width: 100% !important;
}
	#post-nav .entryhead + .item_inn{
		float:left;
	}
}
@media screen and (min-width: 871px) {
	#main-nav {
    width: 100%;
	}
}
@media screen and (min-width: 1024px) {
	#main-nav {
    width: 80%;
	}
}
@media screen and (min-width: 1226px) {
	#main-nav {
    width: 66%;
	}
}
.grecaptcha-badge{
	opacity:0;
}
a[href*="category/zon/"],a:first-child[href*="category/zon/"]+span.comma,a[href*="category/zekool/"],a:first-child[href*="category/zekool/"]+span.comma,span.cat-6410,span.cat-3864{
	display:none;
}
.nav-item-icon {
    width: 60px;
    display: inline-block;
    text-align: center;
}
.bottom-menu{
	max-width: 80%;
}

.wpcf7-submit.wpcf7-submit{
	    width: 100px !important;
}
.wpcf7-form p input[type="checkbox"]{
	width: unset;
}
.ig_container{
	height: unset !important;
}
@media screen and (max-width: 870px){
ul.sub-menu li{
		display: none !important;
	}
	li.menu-item:hover ul.sub-menu li{
		display: block !important;
	} 
}
/*End Edit by Ivan*/		</style>
<style type="text/css" title="dynamic-css" class="options-output">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</style><style id="stylist">
/*
	The following CSS generated by Stylist Plugin.
	http://stylistwp.com
*/

</style>
<script>
		if (typeof lotauds === 'object'){
						        var obj = lotauds.Profile.Audiences['Audience'], lotaudsList=[];
						        for (var p in obj) {
						            if( obj.hasOwnProperty(p) ) {
						              lotaudsList.push(obj[p]['abbr']);
						            }
						        }
						    }
  	googletag.cmd.push(function() {
    googletag.defineSlot('/1009103/thelaki_728x90', [728, 90], 'div-gpt-ad-1536053378598-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/thelaki_728x90_b', [728, 90], 'div-gpt-ad-1536053402006-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/thelaki_300x250', [300, 250], 'div-gpt-ad-1536053439335-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/thelaki_300x250_b', [300, 250], 'div-gpt-ad-1536053464154-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/thelaki_300x250_c', [300, 250], 'div-gpt-ad-1545032833524-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/thelaki_1x1', [1, 1], 'div-gpt-ad-1554263704721-0').addService(googletag.pubads());
	//googletag.pubads().setTargeting('lotauds',lotaudsList).setTargeting('section','');
	googletag.pubads()
      .setTargeting("lotauds", lotaudsList)
      .setTargeting("section", dfpTargetingParams.section)
      .setTargeting("pos", dfpTargetingParams.pos);
    googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NV84DNZ');</script>

</head>
<body class="post-template-default single single-post postid-26659 single-format-standard wpusb-position-fixed-active">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NV84DNZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="wrapper upper centered-header ">
<div id="mainhead">
<div id="header" itemscope itemtype="http://schema.org/WPHeader">
<div class="container">
<div class="clearfix"></div>
<div id="titles" class="tranz">
<a class="logo" href="https://www.thelaki.com.my/">
<img class="tranz" src="https://www.thelaki.com.my/wp-content/uploads/2018/09/logo_thelaki_194x50.png" alt="THELAKI" />
</a>
</div>
<div class="clearfix"></div>
<div class="navhead clearfix">
<nav id="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a class="nav-logo tranz" href="https://www.thelaki.com.my/"><img class="tranz" src="https://www.thelaki.com.my/wp-content/uploads/2018/09/logo_thelaki_132x34.png" alt="THELAKI" /></a>
<ul id="main-nav" class="nav tmnf_custom_menu"><li id="menu-item-5383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thelaki.com.my/category/sembang/">Sembang</a></li>
<li id="menu-item-5385" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thelaki.com.my/category/tech/">Tech</a></li>
<li id="menu-item-5386" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thelaki.com.my/category/aktif/">Aktif</a></li>
<li id="menu-item-7484" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thelaki.com.my/category/collab/">Collab</a></li>
<li id="menu-item-23362" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://thelaki.superdeals.com.my">Barang Baek</a></li>
<li id="menu-item-5353" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thelaki.com.my/category/watch/">Watch</a></li>
<li id="menu-item-19895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Listen</a>
<ul class="sub-menu">
<li id="menu-item-19896" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://dengar.hotfm.com.my"><span class="nav-item-icon"><img width="31" height="17" src="https://assets.thelaki.com.my/2019/07/logo_hotfm_31x17_white.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="display:inline-block;margin-right:7px;" srcset="https://assets.thelaki.com.my/2019/07/logo_hotfm_31x17_white.png 31w, https://assets.thelaki.com.my/2019/07/logo_hotfm_31x17_white-24x13.png 24w" sizes="(max-width: 31px) 100vw, 31px" /></span>Hot FM</a></li>
<li id="menu-item-19897" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://dengar.koolfm.com.my"><span class="nav-item-icon"><img width="42" height="11" src="https://assets.thelaki.com.my/2019/07/logo_koolfm_42x11.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="display:inline-block;margin-right:7px;" srcset="https://assets.thelaki.com.my/2019/07/logo_koolfm_42x11.png 42w, https://assets.thelaki.com.my/2019/07/logo_koolfm_42x11-24x6.png 24w, https://assets.thelaki.com.my/2019/07/logo_koolfm_42x11-36x9.png 36w" sizes="(max-width: 42px) 100vw, 42px" /></span>Kool FM</a></li>
<li id="menu-item-19898" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://listen.flyfm.com.my"><span class="nav-item-icon"><img width="27" height="17" src="https://assets.thelaki.com.my/2019/07/logo_flyfm_27x17_OL.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="display:inline-block;margin-right:7px;" srcset="https://assets.thelaki.com.my/2019/07/logo_flyfm_27x17_OL.png 27w, https://assets.thelaki.com.my/2019/07/logo_flyfm_27x17_OL-24x15.png 24w" sizes="(max-width: 27px) 100vw, 27px" /></span>Fly FM</a></li>
<li id="menu-item-19899" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.thelaki.com.my/podcast/"><span class="nav-item-icon"><img width="28" height="17" src="https://assets.thelaki.com.my/2019/07/logo_aiskacang_28x17_white.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="display:inline-block;margin-right:7px;" srcset="https://assets.thelaki.com.my/2019/07/logo_aiskacang_28x17_white.png 28w, https://assets.thelaki.com.my/2019/07/logo_aiskacang_28x17_white-24x15.png 24w" sizes="(max-width: 28px) 100vw, 28px" /></span>Podcast</a></li>
</ul>
</li>
</ul>
<a class="searchtrigger" href="#"><i class="fa fa-search"></i></a>
</nav>
<a id="navtrigger" class="ribbon clearfix" href="#"><i class="fa fa-bars"></i></a>
<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<div class="afterhead">
</div>
</div>
<div class="wrapper">
<div itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.thelaki.com.my/kisah-sebenar-disney-versi-lebih-ganas-dark/" />
<div class="container_alt">
<div class="postbar postbarRight">
<div id="content" class="eightcol first">
<div class="normal tranz post-26659 post type-post status-publish format-standard has-post-thumbnail hentry category-sembang category-zekool tag-cinderella tag-dark tag-disney tag-origin-story tag-princess tag-snow-white">
<h1 class="entry-title" itemprop="headline"><span itemprop="name">Kisah Sebenar Disney Versi Lebih Ganas &#038; Dark!</span></h1>
<div class="clearfix"></div>
<div class="meta-general p-border">
<p class="meta meta_full ">
<span class="author"><img alt='' src='https://secure.gravatar.com/avatar/d266b31a16ea46b26b273fb9d77d72a5?s=37&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d266b31a16ea46b26b273fb9d77d72a5?s=74&#038;d=mm&#038;r=g 2x' class='avatar avatar-37 photo' height='37' width='37' /><a href="https://www.thelaki.com.my/author/hafiz_azmithelaki-com-my/" title="Posts by callmemok" rel="author">callmemok</a><span class="divider"> &bull; </span></span> <span class="post-date updated">7 January 2020<span class="divider"> &bull; </span></span>
<span class="categs"><a href="https://www.thelaki.com.my/category/sembang/" rel="category tag">Sembang</a><span class="comma cat-6410">, </span><a href="https://www.thelaki.com.my/category/zekool/" rel="category tag">ZeKool</a></span>
</p>
</div>
<div class="entryhead" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="834" height="600" src="https://assets.thelaki.com.my/2020/01/darkdisney000-1-834x600.jpg" class="standard grayscale grayscale-fade wp-post-image" alt="" srcset="https://assets.thelaki.com.my/2020/01/darkdisney000-1-834x600.jpg 834w, https://assets.thelaki.com.my/2020/01/darkdisney000-1-24x16.jpg 24w" sizes="(max-width: 834px) 100vw, 834px" />
</div>
<div class="clearfix"></div>
<div class="postad">
<div id='div-gpt-ad-1536053378598-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053378598-0'); });
</script>
</div></div>
<div class="entry" itemprop="text">
<div id="dslc-theme-content"><div id="dslc-theme-content-inner"><p style="text-align: justify;">Kalau <strong>korang</strong> tengok kisah-kisah yang <em>Disney</em> pernah tayangkan, semuanya mempunyai <em>happy</em> <em>ending</em> dan membuatkan ramai pembaca dan penonton mahukan kehidupan seperti dalam <em>movie</em>&#8211;<em>movie</em> <em>Disney</em>. Tapi tahukah <strong>korang</strong> yang sebenarnya, kisah-kisah ini mempunyai jalan cerita yang berbeza?</p>
<div id="attachment_26664" style="width: 731px" class="wp-caption aligncenter"><img class="wp-image-26664 size-full" src="https://assets.thelaki.com.my/2020/01/darkdisney000-2.jpg" alt="" width="721" height="406" srcset="https://assets.thelaki.com.my/2020/01/darkdisney000-2.jpg 721w, https://assets.thelaki.com.my/2020/01/darkdisney000-2-300x169.jpg 300w, https://assets.thelaki.com.my/2020/01/darkdisney000-2-24x14.jpg 24w, https://assets.thelaki.com.my/2020/01/darkdisney000-2-36x20.jpg 36w, https://assets.thelaki.com.my/2020/01/darkdisney000-2-48x27.jpg 48w" sizes="(max-width: 721px) 100vw, 721px" /><p class="wp-caption-text">Image Via: <a href="https://mymodernmet.com/herr-nilsson-disney-princesses-reveal-dark-sides/" target="_blank" rel="noopener">https://mymodernmet.com</a></p></div>
<p style="text-align: justify;">Untuk pengetahuan <strong>korang</strong>, kebanyakan <em>movie</em>&#8211;<em>movie</em> yang <em>Disney</em> keluarkan sebenarnya berasal daripada kisah-kisah orang terdahulu dan mereka kemudiannya mengambil inspirasi daripada kisah-kisah dongeng ini untuk dijadikan sebuah <em>movie</em> animasi. Jadi hari ini aku nak <em>share</em> dengan <strong>korang</strong> beberapa <em>movie</em> <em>Disney</em> yang sebenarnya mempunyai jalan cerita yang lebih <em>dark</em> dan juga boleh dikatakan agak kejam untuk sebuah <em>bedtime</em> <em>story</em>!</p>
<h1 style="text-align: left;"><strong>CINDERELLA</strong></h1>
<p style="text-align: justify;">Kalau ikutkan <em>movie</em> yang <em>Disney</em> keluarkan, kedua kakak tiri <em>Cinderella</em> tidak berjaya berkahwin dengan putera raja kerana kaki mereka tidak muat untuk masuk ke kasut kaca yang dibawa oleh putera raja tersebut. Ia kemudiannya dipakai oleh <em>Cinderella</em> dan ianya muat lalu berkahwinlah mereka berdua. Tapi untuk versi asal, kedua kakak tiri <em>Cinderella</em> terpaksa buat perkara yang lebih <em>dark</em> yang mana mereka telah memotong tumit kaki mereka bagi membolehkan kaki mereka muat dalam kasut tersebut.</p>
<div id="attachment_26665" style="width: 731px" class="wp-caption aligncenter"><img class="wp-image-26665 size-full" src="https://assets.thelaki.com.my/2020/01/darkdisney000-3.jpg" alt="" width="721" height="406" srcset="https://assets.thelaki.com.my/2020/01/darkdisney000-3.jpg 721w, https://assets.thelaki.com.my/2020/01/darkdisney000-3-300x169.jpg 300w, https://assets.thelaki.com.my/2020/01/darkdisney000-3-24x14.jpg 24w, https://assets.thelaki.com.my/2020/01/darkdisney000-3-36x20.jpg 36w, https://assets.thelaki.com.my/2020/01/darkdisney000-3-48x27.jpg 48w" sizes="(max-width: 721px) 100vw, 721px" /><p class="wp-caption-text">Image Via: <a href="https://www.vox.com/2015/3/15/8214405/cinderella-fairy-tale-history" target="_blank" rel="noopener">https://www.vox.com</a></p></div>
<p style="text-align: justify;">Tapi rancangan mereka tidak berjaya apabila burung-burung yang selalu berada dengan <em>Cinderella</em> telah memberitahu putera raja tersebut yang terdapat darah pada kaki mereka berdua. Setelah rahsia mereka terbongkar mereka terpaksa redha dengan perkahwinan putera raja tersebut dengan <em>Cinderella</em>. Namun ia tidak habis disitu kerana semasa mereka datang ke majlis perkahwinan <em>Cinderella</em> dan putera raja, beberapa ekor burung telah menyerang mereka dan mematuk mata mereka berdua sehingga buta!</p>
<h1 style="text-align: left;"><strong>SLEEPING BEAUTY</strong></h1>
<p style="text-align: justify;">Siapa saja yang tidak tahu kisah tentang <em>Princess</em> <em>Aurora</em> ataupun lebih dikenali sebagai <em>Sleeping</em> <em>Beauty</em>. Kalau ikutkan <em>movie</em> yang biasa <strong>korang</strong> tengok, <em>Princess</em> <em>Aurora</em> telah terkena sumpahan apabila jarinya terkena tertusuk jarum yang disumpah oleh <em>Maleficent</em> dan ia telah membuatkan ia tertidur selamanya. Satu-satunya cara untuk menyelamatkan dia dari terus tidur adalah dengan ciuman dari putera raja dan itulah yang berlaku dalam <em>movie</em> <em>Sleeping</em> <em>Beauty</em>.</p>

<div style="float: none; margin:10px 0 10px 0; text-align:center;">

<div id='div-gpt-ad-1554263704721-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554263704721-0'); });
</script>
</div>
</div>
<div id="attachment_26666" style="width: 731px" class="wp-caption aligncenter"><img class="wp-image-26666 size-full" src="https://assets.thelaki.com.my/2020/01/darkdisney000-4.jpg" alt="" width="721" height="406" srcset="https://assets.thelaki.com.my/2020/01/darkdisney000-4.jpg 721w, https://assets.thelaki.com.my/2020/01/darkdisney000-4-300x169.jpg 300w, https://assets.thelaki.com.my/2020/01/darkdisney000-4-24x14.jpg 24w, https://assets.thelaki.com.my/2020/01/darkdisney000-4-36x20.jpg 36w, https://assets.thelaki.com.my/2020/01/darkdisney000-4-48x27.jpg 48w" sizes="(max-width: 721px) 100vw, 721px" /><p class="wp-caption-text">Image Via: <a href="https://people.howstuffworks.com/10-dark-fairy-tales10.htm" target="_blank" rel="noopener">https://people.howstuffworks.com</a></p></div>
<p style="text-align: justify;">Tapi kisah sebenarnya agak berat kerana semasa <em>Sleeping</em> <em>Beauty</em> masih tidur, seorang raja telah menjumpai tempat dia tidur dan cuba untuk membangunkannya. Namun disebabkan sumpahan itu hanya boleh dihapuskan oleh putera raja, raja tersebut tidak berjaya untuk bangunkan <em>Sleeping</em> <em>Beauty</em>. Kecewa kerana tidak berjaya, raja tersebut telah mengambil keputusan merogol <em>Sleeping</em> <em>Beauty</em> semasa dia masih tidur dan meninggalkan dia begitu sahaja. Selepas 9 bulan, dia telah melahirkan sepasang kembar walaupun dia masih tidur. Salah satu anaknya telah menyedut jari <em>Sleeping</em> <em>Beauty</em> dan ini telah mematahkan sumpahan tersebut. Apabila dia terbangun, dia telah menjadi seorang ibu kepada dua orang bayi!</p>
<h1 style="text-align: left;"><strong>PINOCCHIO</strong></h1>
<p style="text-align: justify;"><em>Pinocchio</em> sememangnya nakal tapi dalam versi asalnya, <em>Pinocchio</em> jauh lebih nakal dan boleh dikatakan agak kejam. Sebaik saja dia tahu bagaimana untuk berjalan, dia telah melarikan diri dari rumah <em>Geppetto</em> dan telah memberitahu polis yang <em>Geppetto</em> telah menyeksa dirinya dan telah membuatkan <em>Geppetto</em> dipenjara!</p>
<div id="attachment_26667" style="width: 731px" class="wp-caption aligncenter"><img class="wp-image-26667 size-full" src="https://assets.thelaki.com.my/2020/01/darkdisney000-5.jpg" alt="" width="721" height="406" srcset="https://assets.thelaki.com.my/2020/01/darkdisney000-5.jpg 721w, https://assets.thelaki.com.my/2020/01/darkdisney000-5-300x169.jpg 300w, https://assets.thelaki.com.my/2020/01/darkdisney000-5-24x14.jpg 24w, https://assets.thelaki.com.my/2020/01/darkdisney000-5-36x20.jpg 36w, https://assets.thelaki.com.my/2020/01/darkdisney000-5-48x27.jpg 48w" sizes="(max-width: 721px) 100vw, 721px" /><p class="wp-caption-text">Image Via: <a href="https://allthatsinteresting.com/dark-disney-stories" target="_blank" rel="noopener">https://allthatsinteresting.com</a></p></div>
<p style="text-align: justify;">Bukan setakat itu sahaja, <b> </b>mesti ingat dalam cerita <em>Pinocchio</em> ada satu watak cengkerik yang dipanggil <em>Jiminy</em> <em>Cricket</em>. Dalam <em>movie</em>, <em>Jiminy</em> <em>Cricket</em> selalu bersama dengan <em>Pinocchio</em> dan memberikan dia nasihat. Namun dalam versi yang sebenar, <em>Pinocchio</em> tidak suka <em>Jiminy</em> <em>Cricket</em> menasihatkan dia tentang apa dia buat lalu dia kemudiannya mengambil keputusan membunuh <em>Jiminy</em> <em>Cricket</em> dengan menghentaknya dengan tukul kayu!</p>
<h1 style="text-align: left;"><strong>SNOW WHITE</strong></h1>
<p style="text-align: justify;">Kalau nak diikutkan, versi asal <em>Snow</em> <em>White</em> lebih kurang sama dengan kisah yang terjadi kepada <em>Cinderella</em>. <em>Snow</em> <em>White</em> telah diracun oleh <em>Sang</em> <em>Ratu</em> dan satu-satunya untuk sembuhkan dia adalah putera raja perlu menciumnya. Tapi pada versi asal, <em>Snow</em> <em>White</em> telah terbangun apabila keranda kaca yang menempatkan jasadnya telah terjatuh dan dia telah memuntahkan kembali <em>apple</em> beracun tersebut.</p>
<div id="attachment_26668" style="width: 731px" class="wp-caption aligncenter"><img class="wp-image-26668 size-full" src="https://assets.thelaki.com.my/2020/01/darkdisney000-6.jpg" alt="" width="721" height="406" srcset="https://assets.thelaki.com.my/2020/01/darkdisney000-6.jpg 721w, https://assets.thelaki.com.my/2020/01/darkdisney000-6-300x169.jpg 300w, https://assets.thelaki.com.my/2020/01/darkdisney000-6-24x14.jpg 24w, https://assets.thelaki.com.my/2020/01/darkdisney000-6-36x20.jpg 36w, https://assets.thelaki.com.my/2020/01/darkdisney000-6-48x27.jpg 48w" sizes="(max-width: 721px) 100vw, 721px" /><p class="wp-caption-text">Image Via: <a href="https://iso.500px.com/photo-tutorial-hunger-white/" target="_blank" rel="noopener">https://iso.500px.com</a></p></div>
<p style="text-align: justify;">Setelah <em>Snow</em> <em>White</em> sedar dan sembuh, dia pun berkahwin dengan putera raja tersebut dan telah mengundang <em>Sang</em> <em>Ratu</em> yang meracunnya ke majlis perkahwinannya. Setibanya di majlis tersebut, <em>Sang</em> <em>Ratu</em> telah telah dipaksa menari dan memakai kasut besi yang telah dipanaskan. Dia terpaksa menari dalam keadaan terseksa dan akhirnya mati. Berdendam juga si <em>Snow</em> <em>White</em> eh!</p>
<p style="text-align: justify;"><strong>KATALAKI: Kalau <em>Disney</em> keluar <em>movie</em> ikut cerita asal rasa-rasa ada orang nak tengok tak?</strong></p>

<div style="float: none; margin:10px 0 10px 0; text-align:center;">
<div id='div-gpt-ad-1536053402006-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053402006-0'); });
</script>
</div>
</div>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></div></div>
</div>
<div class="post-pagination"></div>
<p class="tmnf_mod small" itemprop="dateModified">Last modified: 9 January 2020</p>
<div class="clearfix"></div>
<div class="postinfo p-border">
<div id="post-nav" class="imgsmall">
<div class="post-previous tranz p-border">
<h4 class="uppercase"><i class="fa fa-angle-left" aria-hidden="true"></i> Previous Story</h4>
<div class="item normal tranz post-26649 post type-post status-publish format-standard has-post-thumbnail hentry category-sembang tag-indonesia tag-korban-darah tag-nyale tag-pajura tag-pasola tag-ritual tag-sumba">
<div class="entryhead">
<div class="imgwrap">
<div class="tmnf-product-info ribbon tranz">
</div>
<a href="https://www.thelaki.com.my/pasola-perayaan-ganas-masyarakat-sumba/">
<img width="396" height="270" src="https://assets.thelaki.com.my/2020/01/pasola000-1-396x270.jpg" class="tranz standard grayscale grayscale-fade wp-post-image" alt="" srcset="https://assets.thelaki.com.my/2020/01/pasola000-1-396x270.jpg 396w, https://assets.thelaki.com.my/2020/01/pasola000-1-24x16.jpg 24w, https://assets.thelaki.com.my/2020/01/pasola000-1-36x24.jpg 36w, https://assets.thelaki.com.my/2020/01/pasola000-1-48x32.jpg 48w" sizes="(max-width: 396px) 100vw, 396px" /> </a>
</div>
</div>
<div class="item_inn tranz p-border">
<div class="meta-general p-border">
<p class="meta tranz ">
<span class="categs"><a href="https://www.thelaki.com.my/category/sembang/" rel="category tag">Sembang</a><span class="divider"> &bull; </span></span>
<span class="post-date updated">6 January 2020</span>
</p>
</div>
<h2 class="posttitle"><a class="link link--forsure" href="https://www.thelaki.com.my/pasola-perayaan-ganas-masyarakat-sumba/">Pasola &#8211; Perayaan Ganas Masyarakat Sumba!</a></h2>
<p class="teaser">Bertinju dalam gelap dari tengah malam sehingga subuh bro!<span>...</span></p>
</div>
</div>
</div>
</div><div class="clearfix"></div>
</div>
<div class="clearfix"></div>
<div id="comments" class="comments-area">
</div>
</div>
</div>
<div id="sidebar" class="fourcol woocommerce">
<div class="widgetable p-border">
<div class="ad300"><div class="ad300_inn item">
<div id='div-gpt-ad-1536053439335-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053439335-0'); });
</script>
</div>
</div></div><div class="sidebar_item"> <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
<div class="twinsbox">
<div class="fb-page" data-href="https://www.facebook.com/thelakione" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-width="300"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/facebook"><a href="https://www.facebook.com/thelakione">Facebook</a></blockquote></div></div>
</div>
<div class="clearfix"></div>
</div><div class="ad300"><div class="ad300_inn item">
<div id='div-gpt-ad-1536053464154-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053464154-0'); });
</script>
</div>
</div></div><div class="ad300"><div class="ad300_inn item">

<div id='div-gpt-ad-1545032833524-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545032833524-0'); });
</script>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="container woocommerce">
<div class="footer-above clearfix">
<a class="logo" href="https://www.thelaki.com.my/">
<img class="tranz" src="https://www.thelaki.com.my/wp-content/uploads/2018/09/logo_thelaki_232x60.png" alt="THELAKI" />
</a>
<ul id="menu-thelaki-footer" class="bottom-menu"><li id="menu-item-6212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6212"><a href="https://www.thelaki.com.my/tentang-thelaki/" class="menu-image-title-after"><span class="menu-image-title">Tentang Thelaki</span></a></li>
<li id="menu-item-6082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6082"><a href="https://www.thelaki.com.my/hubungi-kami/" class="menu-image-title-after"><span class="menu-image-title">Hubungi Kami</span></a></li>
<li id="menu-item-24019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24019"><a href="https://www.ripplemedia.com.my/#contact" class="menu-image-title-after"><span class="menu-image-title">Iklan bersama Kami</span></a></li>
<li id="menu-item-6081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6081"><a href="https://www.thelaki.com.my/dasar-privasi/" class="menu-image-title-after"><span class="menu-image-title">Dasar Privasi</span></a></li>
<li id="menu-item-6083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6083"><a href="https://www.thelaki.com.my/terma-penggunaan/" class="menu-image-title-after"><span class="menu-image-title">Terma Penggunaan</span></a></li>
</ul>
<div class="footer-icons">
<ul class="social-menu">
<li class="sprite-facebook"><a class="mk-social-facebook" title="Facebook" href="https://www.facebook.com/thelakione" target="_blank"><i class="fa fa-facebook-official"></i><span>Facebook</span></a></li>
<li class="sprite-twitter"><a class="mk-social-twitter-alt" title="Twitter" href="https://www.twitter.com/thelaki_" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
<li class="sprite-instagram"><a class="mk-social-photobucket" title="Instagram" href="https://www.instagram.com/thelakione" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li>
<li class="sprite-youtube"><a class="mk-social-youtube" title="You Tube" href="https://www.youtube.com/channel/UCtgULsKJT8q4NNdUiatB_1Q" target="_blank"><i class="fa fa-youtube"></i><span>YouTube</span></a></li>
</ul>
</div>
<p>Copyright © Thelaki 2019. All rights reserved. Under <a href="https://www.ripplemedia.com.my">Ripple</a>, part of the <a href="https://www.mediaprima.com.my">Media Prima Group</a>.</p>
</div>
<div class="clearfix"></div>
<div class="clearfix"></div>
</div>
</div>
</div>
<div id="curtain" class="tranz">
<form class="searchform" method="get" action="https://www.thelaki.com.my/">
<input type="text" name="s" class="s ghost p-border rad" size="30" value="Search..." onfocus="if (this.value = '') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
<button class='searchSubmit ribbon rad'><i class="fa fa-search"></i></button>
</form>
<a class='curtainclose rad' href="#"><i class="fa fa-times"></i></a>
</div>
<div class="scrollTo_top ribbon">
<a title="Scroll to top" class="rad" href="#">
<i class="fa fa-chevron-up"></i>
</a>
</div>
</div>
<div data-wpusb-component="buttons-section">
<div class="wpusb wpusb-buttons wpusb-fixed-left   wpusb-fixed wpusb-layout-buttons-content wpusb-fixed-position_fixed" id="wpusb-container-fixed" data-element-url="https%3A%2F%2Fwww.thelaki.com.my%2Fkisah-sebenar-disney-versi-lebih-ganas-dark%2F" data-element-title="Kisah%20Sebenar%20Disney%20Versi%20Lebih%20Ganas%20%26%20Dark%21" data-attr-reference="26659" data-is-term="0" data-element="fixed" data-attr-nonce="fe68e58236" data-disabled-share-counts="1" data-wpusb-component="counter-social-share">
<div data-element="buttons" class="wpusb-fixed-left-container ">
<div class="wpusb-item wpusb-facebook ">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.thelaki.com.my%2Fkisah-sebenar-disney-versi-lebih-ganas-dark%2F" target="_blank" data-action="open-popup" class="wpusb-layout-buttons wpusb-button wpusb-btn " title="Share on Facebook" rel="nofollow">
<i class="wpusb-icon-facebook-buttons "></i>
</a>
</div> <div class="wpusb-item wpusb-twitter ">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.thelaki.com.my%2Fkisah-sebenar-disney-versi-lebih-ganas-dark%2F&text=I just saw%20Kisah%20Sebenar%20Disney%20Versi%20Lebih%20Ganas%20%26%20Dark%21%20-%20Click to see also%20☛%20" target="_blank" data-action="open-popup" class="wpusb-layout-buttons wpusb-button wpusb-btn " title="Tweet" rel="nofollow">
<i class="wpusb-icon-twitter-buttons "></i>
</a>
</div> <div class="wpusb-item wpusb-whatsapp ">
<a href="whatsapp://send?text=Kisah%20Sebenar%20Disney%20Versi%20Lebih%20Ganas%20%26%20Dark%21%20☛%20https%3A%2F%2Fwww.thelaki.com.my%2Fkisah-sebenar-disney-versi-lebih-ganas-dark%2F" target="_blank" data-whatsapp-wpusb="https://web.whatsapp.com/" class="wpusb-layout-buttons wpusb-button wpusb-btn " title="Share on WhatsApp" rel="nofollow">
<i class="wpusb-icon-whatsapp-buttons "></i>
</a>
</div> <div class="wpusb-item wpusb-share ">
<a href="javascript:void(0);" target="_self" data-action="open-modal-networks" class="wpusb-layout-buttons wpusb-button wpusb-btn " title="Open modal social networks" data-modal-id="1" rel="nofollow">
<i class="wpusb-icon-share-buttons "></i>
</a>
</div> </div>
<span class="wpusb-toggle" data-action="close-buttons"></span>
</div>
<div class="wpusb-modal-mask" data-element="wpusb-modal-1" style="display:none;">
<a class="wpusb-btn-close" data-action="close-popup">
<i class="wpusb-icon-close"></i>
</a>
</div>
<div class="wpusb-modal-networks" data-element="wpusb-modal-container-1">
<div class="wpusb-element-popup wpusb-item-facebook">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.thelaki.com.my%2Fkisah-sebenar-disney-versi-lebih-ganas-dark%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-facebook-popup" rel="nofollow" title="Share on Facebook" data-action="open-popup">
<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Facebook"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-twitter">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.thelaki.com.my%2Fkisah-sebenar-disney-versi-lebih-ganas-dark%2F&text=I just saw%20Kisah%20Sebenar%20Disney%20Versi%20Lebih%20Ganas%20%26%20Dark%21%20-%20Click to see also%20☛%20" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-twitter-popup" rel="nofollow" title="Tweet" data-action="open-popup">
<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Twitter"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-google-plus">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.thelaki.com.my%2Fkisah-sebenar-disney-versi-lebih-ganas-dark%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup" rel="nofollow" title="Share on Google+" data-action="open-popup">
<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Google Plus"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-whatsapp">
<a href="whatsapp://send?text=Kisah%20Sebenar%20Disney%20Versi%20Lebih%20Ganas%20%26%20Dark%21%20☛%20https%3A%2F%2Fwww.thelaki.com.my%2Fkisah-sebenar-disney-versi-lebih-ganas-dark%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup" rel="nofollow" title="Share on WhatsApp" data-whatsapp-wpusb="https://web.whatsapp.com/">
<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="WhatsApp"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.thelaki.com.my%2Fkisah-sebenar-disney-versi-lebih-ganas-dark%2F&media=https%3A%2F%2Fassets.thelaki.com.my%2F2020%2F01%2Fdarkdisney000-1.jpg&description=Kisah%20Sebenar%20Disney%20Versi%20Lebih%20Ganas%20%26%20Dark%21" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup" rel="nofollow" title="Share on Pinterest" data-action="open-popup">
<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Pinterest"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelaki.com.my%2Fkisah-sebenar-disney-versi-lebih-ganas-dark%2F&title=Kisah%20Sebenar%20Disney%20Versi%20Lebih%20Ganas%20%26%20Dark%21" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup" rel="nofollow" title="Share on Linkedin" data-action="open-popup">
<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Linkedin"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-tumblr">
<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.thelaki.com.my%2Fkisah-sebenar-disney-versi-lebih-ganas-dark%2F&title=Kisah%20Sebenar%20Disney%20Versi%20Lebih%20Ganas%20%26%20Dark%21" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup" rel="nofollow" title="Share on Tumblr" data-action="open-popup">
<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Tumblr"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-email">
<a href="/cdn-cgi/l/email-protection#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" target="_self" class="wpusb-button-popup wpusb-btn wpusb-email-popup" rel="nofollow" title="Send by email">
<i class="wpusb-icon-email wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Email"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-gmail">
<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Kisah%20Sebenar%20Disney%20Versi%20Lebih%20Ganas%20%26%20Dark%21&body=https%3A%2F%2Fwww.thelaki.com.my%2Fkisah-sebenar-disney-versi-lebih-ganas-dark%2F
%0A%0AKisah%20Sebenar%20Disney%20Versi%20Lebih%20Ganas%20%26%20Dark%21%0A%0AKalau%20korang%20tengok%20kisah-kisah%20yang%20Disney%20pernah%20tayangkan%2C%20semuanya%20mempunyai%20happy%20ending%20dan%20membuatkan%20ramai%20pembaca%20dan%20penonton%20mahukan%20kehidupan%20seperti%20dalam%20movie-movie%20Disney.%20Tapi%20tahukah%20korang%20yang%20sebenarnya%2C%20kisah-kisah%20ini%20mempunyai%20jalan%20cerita%20yang%20berbeza%3F%0D%0A%0D%0A%0D%0A%0D%0AUntuk%20pengetahuan%20korang%2C%20kebanyakan%20movie-movie%20yang%20Disney%20keluarkan%20sebenarnya%20berasal%20daripada%20kisah-kisah%20orang%20terdahulu%20dan%20mereka%20kemudiannya%20mengambil%20inspirasi%20daripada%20kisah-kisah%20dongeng%20ini%20untuk%20dijadikan%20sebuah%20movie%20animasi.%20Jadi%20hari%20ini%20aku%20nak%20share%20dengan%20korang%20beberapa%20movie%20Disney%20yang%20sebenarnya%20mempunyai%20jalan%20cerita%20yang%20lebih%20dark%20dan%20juga%20boleh%20dikatakan%20agak%20kejam%20untuk%20sebuah%20bedtime%20story%21%0D%0A%0D%0ACINDERELLA%0D%0AKalau%20ikutkan%20movie%20yang%20Disney%20keluarkan%2C%20kedua%20kakak%20tiri%20Cinderella%20tidak%20berjaya%20berkahwin%20dengan%20putera%20raja%20kerana%20kaki%20mereka%20tidak%20muat%20untuk%20masuk%20ke%20kasut%20kaca%20yang%20dibawa%20oleh%20putera%20raja%20tersebut.%20Ia%20kemudiannya%20dipakai%20oleh%20Cinderella%20dan%20ianya%20muat%20lalu%20berkahwinlah%20mereka%20berdua.%20Tapi%20untuk%20versi%20asal%2C%20kedua%20kakak%20tiri%20Cinderella%20terpaksa%20buat%20perkara%20yang%20lebih%20dark%20yang%20mana%20mereka%20telah%20memotong%20tumit%20kaki%20mereka%20bagi%20membolehkan%20kaki%20mereka%20muat%20dalam%20kasut%20tersebut.%0D%0A%0D%0A%0D%0A%0D%0ATapi%20rancangan%20mereka%20tidak%20berjaya%20apabila%20burung-burung%20yang%20selalu%20berada%20dengan%20Cinderella%20telah%20memberitahu%20putera%20raja%20tersebut%20yang%20terdapat%20darah%20pada%20kaki%20mereka%20berdua.%20Setelah%20rahsia%20mereka%20terbongkar%20mereka%20terpaksa%20redha%20dengan%20perkahwinan%20putera%20raja%20tersebut%20dengan%20Cinderella.%20Namun%20ia%20tidak%20habis%20disitu%20kerana%20semasa%20mereka%20datang%20ke%20majlis%20perkahwinan%20Cinderella%20dan%20putera%20raja%2C%20beberapa%20ekor%20burung%20telah%20menyerang%20mereka%20dan%20mematuk%20mata%20mereka%20berdua%20sehingga%20buta%21%0D%0A%0D%0ASLEEPING%20BEAUTY%0D%0ASiapa%20saja%20yang%20tidak%20tahu%20kisah%20tentang%20Princess%20Aurora%20ataupun%20lebih%20dikenali%20sebagai%20Sleeping%20Beauty.%20Kalau%20ikutkan%20movie%20yang%20biasa%20korang%20tengok%2C%20Princess%20Aurora%20telah%20terkena%20sumpahan%20apabila%20jarinya%20terkena%20tertusuk%20jarum%20yang%20disumpah%20oleh%20Maleficent%20dan%20ia%20telah%20membuatkan%20ia%20tertidur%20selamanya.%20Satu-satunya%20cara%20untuk%20menyelamatkan%20dia%20dari%20terus%20tidur%20adalah%20dengan%20ciuman%20dari%20putera%20raja%20dan%20itulah%20yang%20berlaku%20dalam%20movie%20Sleeping%20Beauty.%0D%0A%0D%0A%0D%0A%0D%0ATapi%20kisah%20sebenarnya%20agak%20berat%20kerana%20semasa%20Sleeping%20Beauty%20masih%20tidur%2C%20seorang%20raja%20telah%20menjumpai%20tempat%20dia%20tidur%20dan%20cuba%20untuk%20membangunkannya.%20Namun%20disebabkan%20sumpahan%20itu%20hanya%20boleh%20dihapuskan%20oleh%20putera%20raja%2C%20raja%20tersebut%20tidak%20berjaya%20untuk%20bangunkan%20Sleeping%20Beauty.%20Kecewa%20kerana%20tidak%20berjaya%2C%20raja%20tersebut%20telah%20mengambil%20keputusan%20merogol%20Sleeping%20Beauty%20semasa%20dia%20masih%20tidur%20dan%20meninggalkan%20dia%20begitu%20sahaja.%20Selepas%209%20bulan%2C%20dia%20telah%20melahirkan%20sepasang%20kembar%20walaupun%20dia%20masih%20tidur.%20Salah%20satu%20anaknya%20telah%20menyedut%20jari%20Sleeping%20Beauty%20dan%20ini%20telah%20mematahkan%20sumpahan%20tersebut.%20Apabila%20dia%20terbangun%2C%20dia%20telah%20menjadi%20seorang%20ibu%20kepada%20dua%20orang%20bayi%21%0D%0A%0D%0APINOCCHIO%0D%0APinocchio%20sememangnya%20nakal%20tapi%20dalam%20versi%20asalnya%2C%20Pinocchio%20jauh%20lebih%20nakal%20dan%20boleh%20dikatakan%20agak%20kejam.%20Sebaik%20saja%20dia%20tahu%20bagaimana%20untuk%20berjalan%2C%20dia%20telah%20melarikan%20diri%20dari%20rumah%20Geppetto%20dan%20telah%20memberitahu%20polis%20yang%20Geppetto%20telah%20menyeksa%20dirinya%20dan%20telah%20membuatkan%20Geppetto%20dipenjara%21%0D%0A%0D%0A%0D%0A%0D%0ABukan%20setakat%20itu%20sahaja%2C%C2%A0%20mesti%20ingat%20dalam%20cerita%20Pinocchio%20ada%20satu%20watak%20cengkerik%20yang%20dipanggil%20Jiminy%20Cricket.%20Dalam%20movie%2C%20Jiminy%20Cricket%20selalu%20bersama%20dengan%20Pinocchio%20dan%20memberikan%20dia%20nasihat.%20Namun%20dalam%20versi%20yang%20sebenar%2C%20Pinocchio%20tidak%20suka%20Jiminy%20Cricket%20menasihatkan%20dia%20tentang%20apa%20dia%20buat%20lalu%20dia%20kemudiannya%20mengambil%20keputusan%20membunuh%20Jiminy%20Cricket%20dengan%20menghentaknya%20dengan%20tukul%20kayu%21%0D%0A%0D%0ASNOW%20WHITE%0D%0AKalau%20nak%20diikutkan%2C%20versi%20asal%20Snow%20White%20lebih%20kurang%20sama%20dengan%20kisah%20yang%20terjadi%20kepada%20Cinderella.%20Snow%20White%20telah%20diracun%20oleh%20Sang%20Ratu%20dan%20satu-satunya%20untuk%20sembuhkan%20dia%20adalah%20putera%20raja%20perlu%20menciumnya.%20Tapi%20pada%20versi%20asal%2C%20Snow%20White%20telah%20terbangun%20apabila%20keranda%20kaca%20yang%20menempatkan%20jasadnya%20telah%20terjatuh%20dan%20dia%20telah%20memuntahkan%20kembali%20apple%20beracun%20tersebut.%0D%0A%0D%0A%0D%0A%0D%0ASetelah%20Snow%20White%20sedar%20dan%20sembuh%2C%20dia%20pun%20berkahwin%20dengan%20putera%20raja%20tersebut%20dan%20telah%20mengundang%20Sang%20Ratu%20yang%20meracunnya%20ke%20majlis%20perkahwinannya.%20Setibanya%20di%20majlis%20tersebut%2C%20Sang%20Ratu%20telah%20telah%20dipaksa%20menari%20dan%20memakai%20kasut%20besi%20yang%20telah%20dipanaskan.%20Dia%20terpaksa%20menari%20dalam%20keadaan%20terseksa%20dan%20akhirnya%20mati.%20Berdendam%20juga%20si%20Snow%20White%20eh%21%0D%0AKATALAKI%3A%20Kalau%20Disney%20keluar%20movie%20ikut%20cerita%20asal%20rasa-rasa%20ada%20orang%20nak%20tengok%20tak%3F%0A&tf=1" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-gmail-popup" rel="nofollow" title="Send by Gmail" data-action="open-popup">
<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Gmail"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-printer">
<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.thelaki.com.my%2Fkisah-sebenar-disney-versi-lebih-ganas-dark%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-printer-popup" rel="nofollow" title="Print via PrintFriendly" data-action="open-popup">
<i class="wpusb-icon-printer wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-telegram">
<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.thelaki.com.my%2Fkisah-sebenar-disney-versi-lebih-ganas-dark%2F&text=Kisah%20Sebenar%20Disney%20Versi%20Lebih%20Ganas%20%26%20Dark%21" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-telegram-popup" rel="nofollow" title="Share on Telegram" data-action="open-popup">
<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Telegram"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-skype">
<a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.thelaki.com.my%2Fkisah-sebenar-disney-versi-lebih-ganas-dark%2F&text=Kisah%20Sebenar%20Disney%20Versi%20Lebih%20Ganas%20%26%20Dark%21" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-skype-popup" rel="nofollow" title="Share on Skype" data-action="open-popup">
<i class="wpusb-icon-skype wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Skype"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-viber">
<a href="viber://forward?text=Kisah%20Sebenar%20Disney%20Versi%20Lebih%20Ganas%20%26%20Dark%21%20☛%20https%3A%2F%2Fwww.thelaki.com.my%2Fkisah-sebenar-disney-versi-lebih-ganas-dark%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-viber-popup" rel="nofollow" title="Share on Viber" data-action="open-popup">
<i class="wpusb-icon-viber wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Viber"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-like">
<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.thelaki.com.my%2Fkisah-sebenar-disney-versi-lebih-ganas-dark%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-like-popup" rel="nofollow" title="Like on Facebook" data-action="open-popup">
<i class="wpusb-icon-like wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Like"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-reddit">
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.thelaki.com.my%2Fkisah-sebenar-disney-versi-lebih-ganas-dark%2F&title=Kisah%20Sebenar%20Disney%20Versi%20Lebih%20Ganas%20%26%20Dark%21" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-reddit-popup" rel="nofollow" title="Share on Reddit" data-action="open-popup">
<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Reddit"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-messenger">
<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fwww.thelaki.com.my%2Fkisah-sebenar-disney-versi-lebih-ganas-dark%2F&redirect_uri=https%3A%2F%2Fwww.thelaki.com.my%2Fkisah-sebenar-disney-versi-lebih-ganas-dark%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-messenger-popup" rel="nofollow" title="Send on Facebook Messenger" data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fwww.thelaki.com.my%2Fkisah-sebenar-disney-versi-lebih-ganas-dark%2F">
<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Messenger"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-buffer">
<a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.thelaki.com.my%2Fkisah-sebenar-disney-versi-lebih-ganas-dark%2F&text=Kisah%20Sebenar%20Disney%20Versi%20Lebih%20Ganas%20%26%20Dark%21&picture=https%3A%2F%2Fassets.thelaki.com.my%2F2020%2F01%2Fdarkdisney000-1.jpg" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-buffer-popup" rel="nofollow" title="Share on Buffer" data-action="open-popup">
<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Buffer"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-vk">
<a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.thelaki.com.my%2Fkisah-sebenar-disney-versi-lebih-ganas-dark%2F&title=Kisah%20Sebenar%20Disney%20Versi%20Lebih%20Ganas%20%26%20Dark%21" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-vk-popup" rel="nofollow" title="Share on VK" data-action="open-popup">
<i class="wpusb-icon-vk wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="VK"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-flipboard">
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Kisah%20Sebenar%20Disney%20Versi%20Lebih%20Ganas%20%26%20Dark%21&url=https%3A%2F%2Fwww.thelaki.com.my%2Fkisah-sebenar-disney-versi-lebih-ganas-dark%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup" rel="nofollow" title="Share on Flipboard" data-action="open-popup">
<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Flipboard"></span>
</a>
</div>
</div>
</div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        var verifyCallback = function(response) {
            alert(response);
        };
        var onloadCallback = function() {
            if ( jQuery('#woo_recaptcha_1').length ) {
                grecaptcha.render('woo_recaptcha_1', {
                  'sitekey' : '6Ld0BbsUAAAAAGeL99lbbsgiUuvQQ7adVl22x-vH',
                });
            }
            if ( jQuery('#woo_recaptcha_2').length ) {
                grecaptcha.render('woo_recaptcha_2', {
                  'sitekey' : '6Ld0BbsUAAAAAGeL99lbbsgiUuvQQ7adVl22x-vH',
                });
            }
        };
    </script>
<script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit' async defer></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/mastermag/layoutcreator/assets/javascripts/mllc-view.js?ver=1578559454'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.thelaki.com.my\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6c9444856200a0284fce694be9ee9742'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DSLCAjax = {"ajaxurl":"https:\/\/www.thelaki.com.my\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/live-composer-page-builder/js/frontend/main.js?ver=1.3.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/www.thelaki.com.my\/lalida-taruhan-terbaru-akim-the-majistret\/":[1,0,""],"https:\/\/www.thelaki.com.my\/punca-kenapa-pikachu-tukar-rating-wayang\/":[1,0,""],"https:\/\/www.thelaki.com.my\/5-sekawan-viral-sambut-ramadan\/":[1,0,""],"https:\/\/www.thelaki.com.my\/jiran-prihatin-beri-makan-pada-anjing\/":[1,0,""],"https:\/\/www.thelaki.com.my\/followers-zizan-razak-kini-6-juta\/":[1,0,""],"https:\/\/www.thelaki.com.my\/bukan-nak-dapat-nama-tapi-dr-amalina\/":[1,0,""],"https:\/\/www.thelaki.com.my\/peniaga-bazar-kantoi-guna-air-paip\/":[1,0,""],"https:\/\/www.thelaki.com.my\/sesungguhnya-2019-naikkan-semula-lagu-nasyid\/":[1,0,""],"https:\/\/www.thelaki.com.my\/collabo-lagu-raya-3-negara\/":[1,0,""],"https:\/\/www.thelaki.com.my\/tweet-kucing-mati-sah-palsu\/":[1,0,""],"https:\/\/www.thelaki.com.my\/hikmah-tirai-besi-banduan-kini-bergelar-al-hafiz\/":[1,0,""],"https:\/\/www.thelaki.com.my\/yuna-jay-park-bergabung\/":[1,0,""],"https:\/\/www.thelaki.com.my\/express-trik-kupas-bawang-putih\/":[1,0,""],"https:\/\/www.thelaki.com.my\/bapa-anyam-tali-rafia-jadikan-beg-sekolah\/":[1,0,""],"https:\/\/www.thelaki.com.my\/cinta-tak-direstui-netizen-tumpang-sedih\/":[1,0,""],"https:\/\/www.thelaki.com.my\/ayam-sesat-bikin-kecoh-dalam-shopping-mall\/":[1,0,""],"https:\/\/www.thelaki.com.my\/smooth-gila-cara-turun-eskalator-menjadi-habis\/":[1,0,""],"https:\/\/www.thelaki.com.my\/kolaborasi-terbaik-ed-sheeran-khalid\/":[1,0,""],"https:\/\/www.thelaki.com.my\/fanatik-game-kad-kahwin-pun-tema-pubg\/":[1,0,""],"https:\/\/www.thelaki.com.my\/teknik-edit-foto-oleh-jejaka-bikin-inspirasi\/":[1,0,""],"https:\/\/www.thelaki.com.my\/trailer-live-action-filem-mulan-sudah-tiba\/":[1,0,""],"https:\/\/www.thelaki.com.my\/siapa-tuan-danial-di-hati-intan-najuwa\/":[1,0,""],"https:\/\/www.thelaki.com.my\/ayda-selekeh-demi-cindai\/":[1,0,""],"https:\/\/www.thelaki.com.my\/jemaah-haji-terbuang-passport\/":[1,0,""],"https:\/\/www.thelaki.com.my\/maya-lebarkan-bakat-di-hollywood\/":[1,0,""],"https:\/\/www.thelaki.com.my\/pelajar-ini-semangat-bantu-makcik-kantin\/":[1,0,""],"https:\/\/www.thelaki.com.my\/budak-dirakam-buat-orkestra-guna-kon-kreatif\/":[1,0,""],"https:\/\/www.thelaki.com.my\/avengers-endgame-kini-nombor-1\/":[1,0,""],"https:\/\/www.thelaki.com.my\/lil-nas-x-berkolaborasi-bersama-rap-monster-bts\/":[1,0,""],"https:\/\/www.thelaki.com.my\/baca-doa-cara-adik-comel\/":[1,0,""],"https:\/\/www.thelaki.com.my\/noh-salleh-aman-ra-altimet-citer-pasal-orang-berada\/":[1,0,""],"https:\/\/www.thelaki.com.my\/ada-jugak-orang-sayang-aku-ain-edruce\/":[1,0,""],"https:\/\/www.thelaki.com.my\/alif-satar-jelajah-tiga-negeri\/":[1,0,""],"https:\/\/www.thelaki.com.my\/siapa-muna-shahirah\/":[1,0,""],"https:\/\/www.thelaki.com.my\/tiga-pengarah-malaysia-menang-anugerah-di-cannes\/":[1,0,""],"https:\/\/www.thelaki.com.my\/henry-golding-bintangi-filem-spin-off-g-i-joe\/":[1,0,""],"https:\/\/www.thelaki.com.my\/ini-info-penting-anda-perlu-tahu-tentang-filem-makmum\/":[1,0,""],"https:\/\/www.thelaki.com.my\/kongsi-gambar-kutip-sampah-lelaki-ini-tawan-hati-netizen\/":[1,0,""],"https:\/\/www.thelaki.com.my\/magis-padu-bossku-catat-lebih-800k-tontonan\/":[1,0,""],"https:\/\/www.thelaki.com.my\/lelaki-ini-hiburkan-wanita-oku-dengan-lagu-p-ramlee-lihat-reaksinya\/":[1,0,""],"https:\/\/www.thelaki.com.my\/kenangan-bj-habibie-dalam-filem-indonesia\/":[1,0,""],"https:\/\/www.thelaki.com.my\/asad-motawh-hamilkan-teman-wanita-ibu-tampil-beri-penjelasan\/":[1,0,""],"https:\/\/www.thelaki.com.my\/janna-nick-sapu-semua-job-tak-kisah-dibayar-rendah\/":[1,0,""],"https:\/\/www.thelaki.com.my\/mira-filzah-dilamar\/":[1,0,""],"https:\/\/www.thelaki.com.my\/de-fam-kembali-muncul-dengan-lagu-panas\/":[1,0,""],"https:\/\/www.thelaki.com.my\/ini-sebab-mengapa-filem-animasi-abominable-diharamkan-di-vietnam\/":[1,0,""],"https:\/\/www.thelaki.com.my\/cristina-suzanne-vanidah-imran-bergabung\/":[1,0,""],"https:\/\/www.thelaki.com.my\/lawak-video-pelajar-tiru-suara-presiden-indonesia-jokowi-tular\/":[1,0,""],"https:\/\/www.thelaki.com.my\/momen-bapa-menangis-nikahkan-anak-menjentik-hati\/":[1,0,""],"https:\/\/www.thelaki.com.my\/aksi-tidak-berbaju-hairul-azreen-disalah-erti\/":[1,0,""],"https:\/\/www.thelaki.com.my\/waris-nak-tukar-nama\/":[1,0,""],"https:\/\/www.thelaki.com.my\/ikan-lumba-lumba-buat-rombongan-di-pulau-pinang\/":[1,0,""],"https:\/\/www.thelaki.com.my\/akibat-malas-print-boarding-pass-ini-yang-dilakukan-rakannya\/":[1,0,""],"https:\/\/www.thelaki.com.my\/helmet-ke-kepala-sempoi-betul-rekaannya\/":[1,0,""],"https:\/\/www.thelaki.com.my\/kuasa-viral-temukan-semula-pemilik-asal-rm10\/":[1,0,""],"https:\/\/www.thelaki.com.my\/lagu-eh-zizi-kirana-dapat-sambutan\/":[1,0,""],"https:\/\/www.thelaki.com.my\/gadis-suara-padu-curi-perhatian-christina-aguilera\/":[1,0,""]},"siteURL":"https:\/\/www.thelaki.com.my","siteURLq":"https:\/\/www.thelaki.com.my"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/www.thelaki.com.my\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfphaEUAAAAAG1oAYyGQXyKBv7vw3fPiP3MFP_q&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/themes/harborne/js/superfish.js?ver=6c9444856200a0284fce694be9ee9742'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/themes/harborne/js/ownScript.js?ver=6c9444856200a0284fce694be9ee9742'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.thelaki.com.my\/wp-admin\/admin-ajax.php","ajaxSecurity":"0ed30eb444","consentVersion":"1","consentStatus":"1","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1555469696'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-includes/js/wp-embed.min.js?ver=6c9444856200a0284fce694be9ee9742'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/www.thelaki.com.my\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":26659,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.31'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LfphaEUAAAAAG1oAYyGQXyKBv7vw3fPiP3MFP_q' );
</script>
<div class="wpgdprc wpgdprc-consent-bar" style="display: none; background: "><div class="wpgdprc-consent-bar__container"><div class="wpgdprc-consent-bar__content" style="color: ;"><div class="wpgdprc-consent-bar__column"><div class="wpgdprc-consent-bar__notice"><p>This site uses functional cookies and external scripts to improve your experience.</p>
</div></div><div class="wpgdprc-consent-bar__column"><a class="wpgdprc-consent-bar__settings" href="javascript:void(0);" data-micromodal-trigger="wpgdprc-consent-modal">My settings</a></div><div class="wpgdprc-consent-bar__column"><button class="wpgdprc-button wpgdprc-consent-bar__button" style="background: ; color: ;">Accept</button></div></div></div></div><div class="wpgdprc wpgdprc-consent-modal" id="wpgdprc-consent-modal" aria-hidden="true"><div class="wpgdprc-consent-modal__overlay" tabindex="-1" data-micromodal-close><div class="wpgdprc-consent-modal__container" role="dialog" aria-modal="true"><nav class="wpgdprc-consent-modal__navigation"><a class="wpgdprc-button wpgdprc-button--active" href="javascript:void(0);" data-target="description">Privacy Settings</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="2">Dasar Privasi</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="1">Terma Penggunaan</a></nav><div class="wpgdprc-consent-modal__information"><div class="wpgdprc-consent-modal__description" data-target="description"><h3 class="wpgdprc-consent-modal__title">Privacy Settings</h3><p>This site uses functional cookies and external scripts to improve your experience. Which cookies and scripts are used and how they impact your visit is specified on <a target="_blank" href="https://www.thelaki.com.my/dasar-privasi/" rel="noopener noreferrer">Dasar Privasi</a>.</p>
<p><strong>NOTE:</strong> These settings will only apply to the browser and device you are currently using.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="2"><h3 class="wpgdprc-consent-modal__title">Dasar Privasi</h3><p>This consent will be triggered by clicking on the Accept button.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="1"><h3 class="wpgdprc-consent-modal__title">Terma Penggunaan</h3><p>This consent will be triggered by clicking on the Accept button.</p>
</div><footer class="wpgdprc-consent-modal__footer"><a class="wpgdprc-button wpgdprc-button--secondary" href="javascript:void(0);" style="background: ; color: ;">Save my settings</a></footer></div><button class="wpgdprc-consent-modal__close" aria-label="Close modal" data-micromodal-close>&#x2715;</button></div></div></div><script type="text/javascript" src="https://www.thelaki.com.my/ext-apps/copytext/script.min.js"></script>
</body>
</html>
