<!DOCTYPE html>
<html lang="en-GB" prefix="og: https://ogp.me/ns#">
<!--<![endif]-->
<head><meta charset="UTF-8">

<script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7268/pe=y/var=lotauds"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>


<meta name="section" content="Perkerjaan Awal Juta">
<script>
window.dfpTargetingParams = {};
window.dfpTargetingParams.pos = "article" ;
window.dfpTargetingParams.section = ["Perkerjaan Awal Juta"];
</script>

<script>
  	var googletag = googletag || {};
  	googletag.cmd = googletag.cmd || [];
	</script>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="pingback" href="https://www.thelaki.com.my/xmlrpc.php" />
<title>Perkerjaan Awal Jutawan Di Malaysia! | THELAKI</title>
<script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Muli:200,300,400,600,700,800,900,200italic,300italic,400italic,600italic,700italic,800italic,900italic', 'Montserrat:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic', 'Varela+Round:400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>

<meta name="description" content="Daripada seorang pengembala lembu kepada seorang jutawan?" />
<meta name="keywords" content="jutawan,millionaire,billionaire,malaysia,syed mokhtar,robert kuok,tony fernandes,early jobs,forbes,sembang" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.thelaki.com.my/#organization","url":"https://www.thelaki.com.my/","name":"TheLaki","sameAs":["https://www.facebook.com/thelakione","https://www.twitter.com/thelaki_","https://www.instagram.com/thelakione","https://www.youtube.com/channel/UCtgULsKJT8q4NNdUiatB_1Q"]},{"@type":"WebSite","@id":"https://www.thelaki.com.my/#website","url":"https://www.thelaki.com.my/","name":"THELAKI","publisher":{"@id":"https://www.thelaki.com.my/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.thelaki.com.my/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.thelaki.com.my/perkerjaan-awal-jutawan-di-malaysia/#webpage","url":"https://www.thelaki.com.my/perkerjaan-awal-jutawan-di-malaysia/","inLanguage":"en-GB","name":"Perkerjaan Awal Jutawan Di Malaysia!","isPartOf":{"@id":"https://www.thelaki.com.my/#website"},"image":{"@type":"ImageObject","@id":"https://www.thelaki.com.my/perkerjaan-awal-jutawan-di-malaysia/#primaryimage","url":"https://assets.thelaki.com.my/2019/11/malaysiajutawan000-1.jpg","width":1920,"height":1271,"caption":"Image VIa: https://www.thelaki.com.my"},"primaryImageOfPage":{"@id":"https://www.thelaki.com.my/perkerjaan-awal-jutawan-di-malaysia/#primaryimage"},"datePublished":"2019-11-12T01:58:05+00:00","dateModified":"2019-11-12T01:58:05+00:00","description":"Daripada seorang pengembala lembu kepada seorang jutawan?"},{"@type":"Article","@id":"https://www.thelaki.com.my/perkerjaan-awal-jutawan-di-malaysia/#article","isPartOf":{"@id":"https://www.thelaki.com.my/perkerjaan-awal-jutawan-di-malaysia/#webpage"},"author":{"@id":"https://www.thelaki.com.my/author/hafiz_azmithelaki-com-my/#author"},"headline":"Perkerjaan Awal Jutawan Di Malaysia!","datePublished":"2019-11-12T01:58:05+00:00","dateModified":"2019-11-12T01:58:05+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.thelaki.com.my/perkerjaan-awal-jutawan-di-malaysia/#webpage"},"publisher":{"@id":"https://www.thelaki.com.my/#organization"},"articleSection":"Sembang, billionaire, early jobs, forbes, jutawan, malaysia, millionaire, robert kuok, syed mokhtar, tony fernandes","image":{"@type":"ImageObject","@id":"https://www.thelaki.com.my/perkerjaan-awal-jutawan-di-malaysia/#primaryimage","url":"https://assets.thelaki.com.my/2019/11/malaysiajutawan000-1.jpg","width":1920,"height":1271,"caption":"Image VIa: https://www.thelaki.com.my"}},{"@type":"Person","@id":"https://www.thelaki.com.my/author/hafiz_azmithelaki-com-my/#author","name":"callmemok","sameAs":["https://www.facebook.com/callmemok/","callme_mok"],"image":{"@type":"ImageObject","@id":"https://www.thelaki.com.my/#personlogo","url":"https://secure.gravatar.com/avatar/d266b31a16ea46b26b273fb9d77d72a5?s=96&d=mm&r=g","width":96,"height":96,"caption":"callmemok"}}]}</script>
<link rel="canonical" href="https://www.thelaki.com.my/perkerjaan-awal-jutawan-di-malaysia/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Perkerjaan Awal Jutawan Di Malaysia! | THELAKI" />
<meta property="og:description" content="Daripada seorang pengembala lembu kepada seorang jutawan?" />
<meta property="og:url" content="https://www.thelaki.com.my/perkerjaan-awal-jutawan-di-malaysia/" />
<meta property="og:site_name" content="THELAKI" />
<meta property="og:image" content="https://assets.thelaki.com.my/2019/11/malaysiajutawan000-1-1024x678.jpg" />
<meta property="article:tag" content="jutawan" />
<meta property="article:tag" content="millionaire" />
<meta property="article:tag" content="billionaire" />
<meta property="article:tag" content="malaysia" />
<meta property="article:tag" content="syed mokhtar" />
<meta property="article:tag" content="robert kuok" />
<meta property="article:tag" content="tony fernandes" />
<meta property="article:tag" content="early jobs" />
<meta property="article:tag" content="forbes" />
<meta property="article:tag" content="sembang" />
<meta property="article:published_time" content="2019-11-12T01:58:05Z" />
<meta property="article:modified_time" content="2019-11-12T01:58:05Z" />
<meta property="article:author" content="https://www.facebook.com/callmemok/" />
<meta property="og:image:secure_url" content="https://assets.thelaki.com.my/2019/11/malaysiajutawan000-1-1024x678.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@thelaki_" />
<meta name="twitter:creator" content="@callme_mok" />
<meta name="twitter:domain" content="thelaki.com.my" />
<meta name="twitter:title" content="Perkerjaan Awal Jutawan Di Malaysia! | THELAKI" />
<meta name="twitter:description" content="Daripada seorang pengembala lembu kepada seorang jutawan?" />
<meta name="twitter:image" content="https://assets.thelaki.com.my/2019/11/malaysiajutawan000-1-1024x678.jpg" />

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="THELAKI &raquo; Feed" href="https://www.thelaki.com.my/feed/" />
<link rel="alternate" type="application/rss+xml" title="THELAKI &raquo; Comments Feed" href="https://www.thelaki.com.my/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="THELAKI &raquo; Perkerjaan Awal Jutawan Di Malaysia! Comments Feed" href="https://www.thelaki.com.my/perkerjaan-awal-jutawan-di-malaysia/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thelaki.com.my\/wp-includes\/js\/wp-emoji-release.min.js?ver=6c9444856200a0284fce694be9ee9742"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mllc-view-css-css' href='https://www.thelaki.com.my/wp-content/plugins/mastermag/layoutcreator/assets/stylesheets/mllc-view.css?ver=1573920794' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.thelaki.com.my/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css' href='https://www.thelaki.com.my/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-fontawesome-css' href='https://www.thelaki.com.my/wp-content/plugins/live-composer-page-builder/css/font-awesome.css?ver=1.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-main-css-css' href='https://www.thelaki.com.my/wp-content/plugins/live-composer-page-builder/css/frontend/main.css?ver=1.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-modules-css-css' href='https://www.thelaki.com.my/wp-content/plugins/live-composer-page-builder/css/frontend/modules.css?ver=1.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-plugins-css-css' href='https://www.thelaki.com.my/wp-content/plugins/live-composer-page-builder/css/frontend/plugins.css?ver=1.3.18' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='dslc-css-ie-css'  href='https://www.thelaki.com.my/wp-content/plugins/live-composer-page-builder/css/ie.css?ver=1.3.18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='menu-image-css' href='https://www.thelaki.com.my/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.thelaki.com.my/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpstatistics-css-css' href='https://www.thelaki.com.my/wp-content/plugins/wp-statistics/assets/css/frontend.css?ver=12.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css' href='https://www.thelaki.com.my/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1538577560' type='text/css' media='all' />
<link rel='stylesheet' id='harborne-default-style-css' href='https://www.thelaki.com.my/wp-content/themes/harborne/style.css?ver=6c9444856200a0284fce694be9ee9742' type='text/css' media='all' />
<link rel='stylesheet' id='harborne-icons-css' href='https://www.thelaki.com.my/wp-content/themes/harborne/styles/custom-style.css?ver=6c9444856200a0284fce694be9ee9742' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.thelaki.com.my/wp-content/themes/harborne/styles/font-awesome.min.css?ver=6c9444856200a0284fce694be9ee9742' type='text/css' media='all' />
<link rel='stylesheet' id='harborne-woo-custom-css' href='https://www.thelaki.com.my/wp-content/themes/harborne/styles/woo-custom.css?ver=6c9444856200a0284fce694be9ee9742' type='text/css' media='all' />
<link rel='stylesheet' id='harborne-mobile-css' href='https://www.thelaki.com.my/wp-content/themes/harborne/style-mobile.css?ver=6c9444856200a0284fce694be9ee9742' type='text/css' media='all' />
<link rel='stylesheet' id='tmm-css' href='https://www.thelaki.com.my/wp-content/plugins/team-members/inc/css/tmm_style.min.css?ver=6c9444856200a0284fce694be9ee9742' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css' href='https://www.thelaki.com.my/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1555469696' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6c9444856200a0284fce694be9ee9742'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/live-composer-page-builder/js/frontend/plugins.js?ver=1.3.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.thelaki.com.my\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"24865","token":"17fa32414d","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.0'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/themes/harborne/js/jquery-scrolltofixed-min.js?ver=6c9444856200a0284fce694be9ee9742'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1555469696'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/wp-gdpr-compliance/assets/vendor/postscribe/postscribe.min.js?ver=1555469696'></script>
<link rel='https://api.w.org/' href='https://www.thelaki.com.my/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelaki.com.my/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelaki.com.my/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Pemain Thailand Berketurunan Melayu Menentang Harimau Malaya' href='https://www.thelaki.com.my/pemain-thailand-berketurunan-melayu-menentang-harimau-malaya/' />
<link rel='next' title='Jam Tangan Khas Untuk Peminat Transformers!' href='https://www.thelaki.com.my/jam-tangan-khas-untuk-peminat-transformers/' />
<link rel='shortlink' href='https://www.thelaki.com.my/?p=24865' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelaki.com.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelaki.com.my%2Fperkerjaan-awal-jutawan-di-malaysia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelaki.com.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelaki.com.my%2Fperkerjaan-awal-jutawan-di-malaysia%2F&#038;format=xml" />

<script type="application/ld+json">[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"https:\/\/www.thelaki.com.my\/perkerjaan-awal-jutawan-di-malaysia\/","headline":"Perkerjaan Awal Jutawan Di Malaysia!","description":"Daripada seorang pengembala lembu kepada seorang jutawan?"},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"https:\/\/www.thelaki.com.my\/perkerjaan-awal-jutawan-di-malaysia\/","headline":"Perkerjaan Awal Jutawan Di Malaysia!","description":"Daripada seorang pengembala lembu kepada seorang jutawan?","copyrightYear":"2019"}]</script>

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thelaki.com.my\/perkerjaan-awal-jutawan-di-malaysia\/"},"url":"https:\/\/www.thelaki.com.my\/perkerjaan-awal-jutawan-di-malaysia\/","headline":"Perkerjaan Awal Jutawan Di...","datePublished":"2019-11-12T09:58:05+00:00","dateModified":"2019-11-12T09:58:05+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.thelaki.com.my\/#organization","name":"Thelaki","logo":{"@type":"ImageObject","url":"https:\/\/assets.thelaki.com.my\/2019\/04\/thelaki.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/assets.thelaki.com.my\/2019\/11\/malaysiajutawan000-1.jpg","width":1920,"height":1271},"articleSection":"Sembang","keywords":"billionaire, early jobs, forbes, jutawan, malaysia, millionaire, robert kuok, syed mokhtar, tony fernandes","description":"Daripada seorang pengembala lembu kepada seorang jutawan?","author":{"@type":"Person","name":"callmemok","url":"https:\/\/www.thelaki.com.my\/author\/hafiz_azmithelaki-com-my\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/d266b31a16ea46b26b273fb9d77d72a5?s=96&d=mm&r=g","height":96,"width":96},"sameAs":["https:\/\/www.youtube.com\/c\/CallMeMokMalaysia","https:\/\/www.facebook.com\/callmemok\/","https:\/\/twitter.com\/callme_mok","https:\/\/www.instagram.com\/callmemok\/?hl=en"]},"video":[null,null],"audio":[null,null],"commentCount":"0"}</script>
<script src="https://ripple.thelaki.com.my/ma/patc.js" async></script><script type="text/javascript">
	(function(w,d,t,u,n,a,m){w['AriticTrackingObject']=n;
		w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments)},a=d.createElement(t),
		m=d.getElementsByTagName(t)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://ripple.thelaki.com.my/ma/atc.js','at');
	var _aaq = window._aaq = window._aaq || [];
//	at('send', 'pageview');
</script>
<style type="text/css">.dslc-modules-section-wrapper, .dslca-add-modules-section { width : 1200px; } .dslc-modules-section:not(.dslc-full) { padding-left: 4%;  padding-right: 4%; } .dslc-modules-section { background-image:disabled;background-repeat:repeat;background-position:left top;background-attachment:scroll;background-size:auto;border-width:0px;border-style:solid;margin-left:0%;margin-right:0%;margin-bottom:0px;padding-bottom:10px;padding-top:10px;padding-left:0%;padding-right:0%; }</style>

<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.thelaki.com.my",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.thelaki.com.my/perkerjaan-awal-jutawan-di-malaysia/",
                "name": "Perkerjaan Awal Jutawan Di Malaysia!",
                "image": "https://assets.thelaki.com.my/2019/11/malaysiajutawan000-1.jpg"
            }
        }
    ]
}</script>
<link rel="icon" href="https://assets.thelaki.com.my/2019/07/logo_thelaki_500x500-36x36.jpg" sizes="32x32" />
<link rel="icon" href="https://assets.thelaki.com.my/2019/07/logo_thelaki_500x500-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://assets.thelaki.com.my/2019/07/logo_thelaki_500x500-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://assets.thelaki.com.my/2019/07/logo_thelaki_500x500-300x300.jpg" />
<style type="text/css" id="wp-custom-css">
			/*Fullbanner ads align center*/
.headad>div {
	float:none;
	margin:0 auto !important;
}

.bgfix>div {
	float:none;
	margin:0 auto !important;}

div#div-gpt-ad-1536053402006-0 {
    margin: 0 auto !important;
    float: none;
}
/*Ends Fullbanner ads align center*/

/*ads hide in mobile*/
@media screen and (max-width: 775px) {
  .headad {display:none;}
	.bgfix {display:none;}
	.postad{display:none;}
	div#div-gpt-ad-1536053402006-0 {display:none;}
}

/*End ads hide in mobile*/

#main-nav {
  width: 54%;
  margin: auto;
}

.ad300_inn>div{
	float:none;
	margin:0 auto !important;
}

.postad>div{
	float:none;
	margin:0 auto !important;
}

/*Hide date for article style 2 on homepage
.post-date{
	display:none;
}*/

/*Hide scroll to top*/
.scrollTo_top{
	display:none !important;
}

/* Responsive Video */
.videoWrapper {
	position: relative;
	padding-bottom: 56.25%; /* 16:9 */
	padding-top: 25px;
	height: 0;
}
.videoWrapper iframe {
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
	height: 100%;
}
/*Edit by Ivan*/
/*Sticky Menu at Mobile*/
@media screen and (max-width: 870px) {
	div#mainhead {
		padding-top: 100px;
	}
	div#mainhead > div#header{
	position: fixed;
    top: 0;
	}
}
@media screen and (max-width: 375px) {
	div#mainhead {
		padding-top: 80px; 
	}
}
@media only screen and (max-width: 405px)
{
	#post-nav .entryhead {
    display: block;
		max-width: 100% !important;
}
	#post-nav .entryhead + .item_inn{
		float:left;
	}
}
@media screen and (min-width: 871px) {
	#main-nav {
    width: 100%;
	}
}
@media screen and (min-width: 1024px) {
	#main-nav {
    width: 80%;
	}
}
@media screen and (min-width: 1226px) {
	#main-nav {
    width: 66%;
	}
}
.grecaptcha-badge{
	opacity:0;
}
a[href="https://www.thelaki.com.my/category/zon/"],a[href="https://www.thelaki.com.my/category/zon/"]+span{
	display:none;
}
.nav-item-icon {
    width: 60px;
    display: inline-block;
    text-align: center;
}
.bottom-menu{
	max-width: 80%;
}

.wpcf7-submit.wpcf7-submit{
	    width: 100px !important;
}
.wpcf7-form p input[type="checkbox"]{
	width: unset;
}
.ig_container{
	height: unset !important;
}
@media screen and (max-width: 870px){
ul.sub-menu li{
		display: none !important;
	}
	li.menu-item:hover ul.sub-menu li{
		display: block !important;
	} 
}
/*End Edit by Ivan*/		</style>
<style type="text/css" title="dynamic-css" class="options-output">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</style><style id="stylist">
/*
	The following CSS generated by Stylist Plugin.
	http://stylistwp.com
*/

</style>
<script>
		if (typeof lotauds === 'object'){
						        var obj = lotauds.Profile.Audiences['Audience'], lotaudsList=[];
						        for (var p in obj) {
						            if( obj.hasOwnProperty(p) ) {
						              lotaudsList.push(obj[p]['abbr']);
						            }
						        }
						    }
  	googletag.cmd.push(function() {
    googletag.defineSlot('/1009103/thelaki_728x90', [728, 90], 'div-gpt-ad-1536053378598-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/thelaki_728x90_b', [728, 90], 'div-gpt-ad-1536053402006-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/thelaki_300x250', [300, 250], 'div-gpt-ad-1536053439335-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/thelaki_300x250_b', [300, 250], 'div-gpt-ad-1536053464154-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/thelaki_300x250_c', [300, 250], 'div-gpt-ad-1545032833524-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/thelaki_1x1', [1, 1], 'div-gpt-ad-1554263704721-0').addService(googletag.pubads());
	//googletag.pubads().setTargeting('lotauds',lotaudsList).setTargeting('section','');
	googletag.pubads()
      .setTargeting("lotauds", lotaudsList)
      .setTargeting("section", dfpTargetingParams.section)
      .setTargeting("pos", dfpTargetingParams.pos);
    googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NV84DNZ');</script>

</head>
<body class="post-template-default single single-post postid-24865 single-format-standard wpusb-position-fixed-active">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NV84DNZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="wrapper upper centered-header ">
<div id="mainhead">
<div id="header" itemscope itemtype="http://schema.org/WPHeader">
<div class="container">
<div class="clearfix"></div>
<div id="titles" class="tranz">
<a class="logo" href="https://www.thelaki.com.my/">
<img class="tranz" src="https://www.thelaki.com.my/wp-content/uploads/2018/09/logo_thelaki_194x50.png" alt="THELAKI" />
</a>
</div>
<div class="clearfix"></div>
<div class="navhead clearfix">
<nav id="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a class="nav-logo tranz" href="https://www.thelaki.com.my/"><img class="tranz" src="https://www.thelaki.com.my/wp-content/uploads/2018/09/logo_thelaki_132x34.png" alt="THELAKI" /></a>
<ul id="main-nav" class="nav tmnf_custom_menu"><li id="menu-item-5383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thelaki.com.my/category/sembang/">Sembang</a></li>
<li id="menu-item-5385" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thelaki.com.my/category/tech/">Tech</a></li>
<li id="menu-item-5386" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thelaki.com.my/category/aktif/">Aktif</a></li>
<li id="menu-item-7484" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thelaki.com.my/category/collab/">Collab</a></li>
<li id="menu-item-23362" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://thelaki.superdeals.com.my">Barang Baek</a></li>
<li id="menu-item-5353" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thelaki.com.my/category/watch/">Watch</a></li>
<li id="menu-item-19895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Listen</a>
<ul class="sub-menu">
<li id="menu-item-19896" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://dengar.hotfm.com.my"><span class="nav-item-icon"><img width="31" height="17" src="https://assets.thelaki.com.my/2019/07/logo_hotfm_31x17_white.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="display:inline-block;margin-right:7px;" srcset="https://assets.thelaki.com.my/2019/07/logo_hotfm_31x17_white.png 31w, https://assets.thelaki.com.my/2019/07/logo_hotfm_31x17_white-24x13.png 24w" sizes="(max-width: 31px) 100vw, 31px" /></span>Hot FM</a></li>
<li id="menu-item-19897" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://dengar.koolfm.com.my"><span class="nav-item-icon"><img width="42" height="11" src="https://assets.thelaki.com.my/2019/07/logo_koolfm_42x11.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="display:inline-block;margin-right:7px;" srcset="https://assets.thelaki.com.my/2019/07/logo_koolfm_42x11.png 42w, https://assets.thelaki.com.my/2019/07/logo_koolfm_42x11-24x6.png 24w, https://assets.thelaki.com.my/2019/07/logo_koolfm_42x11-36x9.png 36w" sizes="(max-width: 42px) 100vw, 42px" /></span>Kool FM</a></li>
<li id="menu-item-19898" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://listen.flyfm.com.my"><span class="nav-item-icon"><img width="27" height="17" src="https://assets.thelaki.com.my/2019/07/logo_flyfm_27x17_OL.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="display:inline-block;margin-right:7px;" srcset="https://assets.thelaki.com.my/2019/07/logo_flyfm_27x17_OL.png 27w, https://assets.thelaki.com.my/2019/07/logo_flyfm_27x17_OL-24x15.png 24w" sizes="(max-width: 27px) 100vw, 27px" /></span>Fly FM</a></li>
<li id="menu-item-19899" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.thelaki.com.my/podcast/"><span class="nav-item-icon"><img width="28" height="17" src="https://assets.thelaki.com.my/2019/07/logo_aiskacang_28x17_white.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="display:inline-block;margin-right:7px;" srcset="https://assets.thelaki.com.my/2019/07/logo_aiskacang_28x17_white.png 28w, https://assets.thelaki.com.my/2019/07/logo_aiskacang_28x17_white-24x15.png 24w" sizes="(max-width: 28px) 100vw, 28px" /></span>Podcast</a></li>
</ul>
</li>
</ul>
<a class="searchtrigger" href="#"><i class="fa fa-search"></i></a>
</nav>
<a id="navtrigger" class="ribbon clearfix" href="#"><i class="fa fa-bars"></i></a>
<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<div class="afterhead">
</div>
</div>
<div class="wrapper">
<div itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.thelaki.com.my/perkerjaan-awal-jutawan-di-malaysia/" />
<div class="container_alt">
<div class="postbar postbarRight">
<div id="content" class="eightcol first">
<div class="normal tranz post-24865 post type-post status-publish format-standard has-post-thumbnail hentry category-sembang tag-billionaire tag-early-jobs tag-forbes tag-jutawan tag-malaysia tag-millionaire tag-robert-kuok tag-syed-mokhtar tag-tony-fernandes">
<h1 class="entry-title" itemprop="headline"><span itemprop="name">Perkerjaan Awal Jutawan Di Malaysia!</span></h1>
<div class="clearfix"></div>
<div class="meta-general p-border">
<p class="meta meta_full ">
<span class="author"><img alt='' src='https://secure.gravatar.com/avatar/d266b31a16ea46b26b273fb9d77d72a5?s=37&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d266b31a16ea46b26b273fb9d77d72a5?s=74&#038;d=mm&#038;r=g 2x' class='avatar avatar-37 photo' height='37' width='37' /><a href="https://www.thelaki.com.my/author/hafiz_azmithelaki-com-my/" title="Posts by callmemok" rel="author">callmemok</a><span class="divider"> &bull; </span></span> <span class="post-date updated">12 November 2019<span class="divider"> &bull; </span></span>
<span class="categs"><a href="https://www.thelaki.com.my/category/sembang/" rel="category tag">Sembang</a></span>
</p>
</div>
<div class="entryhead" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="834" height="600" src="https://assets.thelaki.com.my/2019/11/malaysiajutawan000-1-834x600.jpg" class="standard grayscale grayscale-fade wp-post-image" alt="" srcset="https://assets.thelaki.com.my/2019/11/malaysiajutawan000-1-834x600.jpg 834w, https://assets.thelaki.com.my/2019/11/malaysiajutawan000-1-24x16.jpg 24w" sizes="(max-width: 834px) 100vw, 834px" />
</div>
<div class="clearfix"></div>
<div class="postad">
<div id='div-gpt-ad-1536053378598-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053378598-0'); });
</script>
</div></div>
<div class="entry" itemprop="text">
<div id="dslc-theme-content"><div id="dslc-theme-content-inner"><p style="text-align: justify;">Semua orang ada impian nak jadi seorang jutawan tak kiralah dengan cara apa pun. Ada orang memang dah dilahirkan dalam sebuah keluarga yang kaya raya tapi sebenarnya banyak jutawan di Malaysia yang bukan daripada keluarga yang kaya raya.</p>
<div id="attachment_24870" style="width: 731px" class="wp-caption aligncenter"><img class="wp-image-24870 size-full" src="https://assets.thelaki.com.my/2019/11/malaysiajutawan000-2.jpg" alt="" width="721" height="406" srcset="https://assets.thelaki.com.my/2019/11/malaysiajutawan000-2.jpg 721w, https://assets.thelaki.com.my/2019/11/malaysiajutawan000-2-300x169.jpg 300w, https://assets.thelaki.com.my/2019/11/malaysiajutawan000-2-24x14.jpg 24w, https://assets.thelaki.com.my/2019/11/malaysiajutawan000-2-36x20.jpg 36w, https://assets.thelaki.com.my/2019/11/malaysiajutawan000-2-48x27.jpg 48w" sizes="(max-width: 721px) 100vw, 721px" /><p class="wp-caption-text">Image Via: <a href="https://www.inc.com/john-hall/time-is-money-how-to-become-a-time-billionaire.html" target="_blank" rel="noopener">https://www.inc.com</a></p></div>
<p style="text-align: justify;">Ada diantara mereka yang hanya bekerja biasa-biasa sebelum nasib <strong>dorang</strong> berubah dan akhirnya tersenarai sebagai salah seorang jutawan di Malaysia. Hari ini aku nak <em>share</em> dengan <strong>korang</strong> beberapa orang jutawan di Malaysia yang bermula daripada <em>zero to millionaire</em>!</p>
<h1 style="text-align: left;"><strong>TAN SRI TONY FERNANDES</strong></h1>
<p style="text-align: justify;">Siapa sahaja yang tak kenal Tan Sri Tony Fernandes? Selain daripada pengasas <em>Tune Group Sdn Bhd</em> yang memperkenalkan <em>AirAsia</em>, syarikat penerbangan tambang murah pertama di Malaysia, dia juga merupakan bekas pengerusi pasukan bola sepak <em>Queens</em> <em>Park</em> <em>Rangers</em>!</p>
<div id="attachment_24871" style="width: 731px" class="wp-caption aligncenter"><img class="wp-image-24871 size-full" src="https://assets.thelaki.com.my/2019/11/malaysiajutawan000-3.jpg" alt="" width="721" height="406" srcset="https://assets.thelaki.com.my/2019/11/malaysiajutawan000-3.jpg 721w, https://assets.thelaki.com.my/2019/11/malaysiajutawan000-3-300x169.jpg 300w, https://assets.thelaki.com.my/2019/11/malaysiajutawan000-3-24x14.jpg 24w, https://assets.thelaki.com.my/2019/11/malaysiajutawan000-3-36x20.jpg 36w, https://assets.thelaki.com.my/2019/11/malaysiajutawan000-3-48x27.jpg 48w" sizes="(max-width: 721px) 100vw, 721px" /><p class="wp-caption-text">Image Via: <a href="https://www.therakyatpost.com/2017/06/19/tony-fernandes-europe-not-a-priority-for-airasia/" target="_blank" rel="noopener">https://www.therakyatpost.com</a></p></div>
<p style="text-align: justify;">Sebelum menjadi seorang jutawan, Tan Sri Tony Fernandes pernah bekerja dengan <em>Virgin</em> <em>Airlines</em> milik Richard Branson sebagai seorang juruaudit. Kemudian dia telah pulang ke Malaysia dan mengambil keputusan untuk membeli <em>AirAsia</em> pada September 2001. Dia dikatakan mempunyai harta sebanyak USD530 million dan berada di tangga ke 32 <em>Forbes Malaysia&#8217;s 50 Richest</em>!</p>
<h1 style="text-align: left;"><strong>TAN SRI SYED MOKHTAR</strong></h1>
<p style="text-align: justify;">Siapa sangka Syed Mokhtar Albukhary pernah bekerja sebagai penternak lembu sebelum dia bergelar jutawan. Dalam masa yang sama ketika dia berusia 19 tahun, dia juga merupakan orang yang bertanggungjawab untuk <em>supply</em> daging lembu kepada restoran-restoran di sekitar Alor Setar.</p>

<div style="float: none; margin:10px 0 10px 0; text-align:center;">

<div id='div-gpt-ad-1554263704721-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554263704721-0'); });
</script>
</div>
</div>
<div id="attachment_24872" style="width: 731px" class="wp-caption aligncenter"><img class="wp-image-24872 size-full" src="https://assets.thelaki.com.my/2019/11/malaysiajutawan000-4.jpg" alt="" width="721" height="406" srcset="https://assets.thelaki.com.my/2019/11/malaysiajutawan000-4.jpg 721w, https://assets.thelaki.com.my/2019/11/malaysiajutawan000-4-300x169.jpg 300w, https://assets.thelaki.com.my/2019/11/malaysiajutawan000-4-24x14.jpg 24w, https://assets.thelaki.com.my/2019/11/malaysiajutawan000-4-36x20.jpg 36w, https://assets.thelaki.com.my/2019/11/malaysiajutawan000-4-48x27.jpg 48w" sizes="(max-width: 721px) 100vw, 721px" /><p class="wp-caption-text">Image Via: <a href="https://www.usahawan.com/uncategorized/rahsia-kejayaan-tan-sri-syed-mokhtar-al-bukhary.html/" target="_blank" rel="noopener">https://www.usahawan.com</a></p></div>
<p style="text-align: justify;">Kemudian pada tahun 1972, dia telah memperolehi permit untuk 4 buah lori yang mana dia menggunakan lori tersebut untuk membuka syarikat pengangkutan dia sendiri yang dipanggil sebagai <em>Syarikat</em> <em>Pengangkutan</em> <em>Sentosa</em>. Kini syarikat ini telah mempunyai lebih daripada 40 buah lori. Tan Sri Syed Mokhtar kini berada di tangga ke 12 dalam senarai <em>Forbes Malaysia&#8217;s 50 Richest</em> dengan harta sebanyak USD1.7 billion!</p>
<h1 style="text-align: left;"><strong>TAN SRI ROBERT KUOK</strong></h1>
<p style="text-align: justify;">Memegang gelaran orang paling kaya di Malaysia, Tan Sri Robert Kuok Hock Nien pada mula hanya bekerja sebagai seorang <em>office</em> <em>boy</em> sahaja. Selepas tamat pengajian, dia telah bekerja di Singapura sebagai seorang kerani untuk syarikat Jepun pada tahun 1942 sehingga tahun 1945.</p>
<div id="attachment_24873" style="width: 731px" class="wp-caption aligncenter"><img class="wp-image-24873 size-full" src="https://assets.thelaki.com.my/2019/11/malaysiajutawan000-5.jpg" alt="" width="721" height="406" srcset="https://assets.thelaki.com.my/2019/11/malaysiajutawan000-5.jpg 721w, https://assets.thelaki.com.my/2019/11/malaysiajutawan000-5-300x169.jpg 300w, https://assets.thelaki.com.my/2019/11/malaysiajutawan000-5-24x14.jpg 24w, https://assets.thelaki.com.my/2019/11/malaysiajutawan000-5-36x20.jpg 36w, https://assets.thelaki.com.my/2019/11/malaysiajutawan000-5-48x27.jpg 48w" sizes="(max-width: 721px) 100vw, 721px" /><p class="wp-caption-text">image Via: <a href="https://www.scmp.com/week-asia/politics/article/2134932/malaysian-election-hk-billionaire-robert-kuok-targeted-anti" target="_blank" rel="noopener">https://www.scmp.com</a></p></div>
<p style="text-align: justify;">Dia kini mempunyai pelbagai jenis perniagaan yang terdiri daripada perlombongan sehinggalah ke syarikat hartanah. Dia yang kini berusia 96 tahun masih memegang <em>title</em> orang yang paling kaya di Malaysia menurut <em>Forbes Malaysia&#8217;s 50 Richest</em> dengan nilai harta sebanyak USD12.8 billion!</p>
<p style="text-align: justify;"><strong>KATALAKI: Kalau korang kena <em>reject</em>, jadilah macam Mendiang Tan Sri Dato Lee Shin Cheng. Lepas 20 tahun, korang beli syarikat yang <em>reject</em> korang tu!</strong></p>

<div style="float: none; margin:10px 0 10px 0; text-align:center;">
<div id='div-gpt-ad-1536053402006-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053402006-0'); });
</script>
</div>
</div>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></div></div>
</div>
<div class="post-pagination"></div>
<p class="tmnf_mod small" itemprop="dateModified">Last modified: 12 November 2019</p>
<div class="clearfix"></div>
<div class="postinfo p-border">
<div id="post-nav" class="imgsmall">
<div class="post-previous tranz p-border">
<h4 class="uppercase"><i class="fa fa-angle-left" aria-hidden="true"></i> Previous Story</h4>
<div class="item normal tranz post-24862 post type-post status-publish format-standard has-post-thumbnail hentry category-sembang tag-bad tag-bay tag-boys tag-date tag-for tag-life tag-malaysia tag-michael tag-reboot tag-release tag-smith tag-will">
<div class="entryhead">
<div class="imgwrap">
<div class="tmnf-product-info ribbon tranz">
</div>
<a href="https://www.thelaki.com.my/filem-terbaru-bad-boys-bukan-lagi-diarahkan-oleh-michael-bay/">
<img width="396" height="270" src="https://assets.thelaki.com.my/2019/11/ftrimgbbfrlfe-396x270.jpg" class="tranz standard grayscale grayscale-fade wp-post-image" alt="" srcset="https://assets.thelaki.com.my/2019/11/ftrimgbbfrlfe-396x270.jpg 396w, https://assets.thelaki.com.my/2019/11/ftrimgbbfrlfe-24x16.jpg 24w, https://assets.thelaki.com.my/2019/11/ftrimgbbfrlfe-36x24.jpg 36w, https://assets.thelaki.com.my/2019/11/ftrimgbbfrlfe-48x32.jpg 48w" sizes="(max-width: 396px) 100vw, 396px" /> </a>
</div>
</div>
<div class="item_inn tranz p-border">
<div class="meta-general p-border">
<p class="meta tranz ">
<span class="categs"><a href="https://www.thelaki.com.my/category/sembang/" rel="category tag">Sembang</a><span class="divider"> &bull; </span></span>
<span class="post-date updated">11 November 2019</span>
</p>
</div>
<h2 class="posttitle"><a class="link link--forsure" href="https://www.thelaki.com.my/filem-terbaru-bad-boys-bukan-lagi-diarahkan-oleh-michael-bay/">Filem Terbaru Bad Boys Bukan Lagi Diarahkan Oleh Michael Bay</a></h2>
<p class="teaser">Bad news atau good news?<span>...</span></p>
</div>
</div>
</div>
<div class="post-next tranz p-border">
<h4 class="uppercase">Next Story <i class="fa fa-angle-right" aria-hidden="true"></i></h4>
<div class="item normal tranz post-24926 post type-post status-publish format-standard has-post-thumbnail hentry category-sembang tag-apple tag-blue-boxes tag-first-product tag-hacker tag-steve-jobs tag-steve-wozniak">
<div class="entryhead">
<div class="imgwrap">
<div class="tmnf-product-info ribbon tranz">

</div>
<a href="https://www.thelaki.com.my/product-pertama-dijual-oleh-steve-jobs/">
<img width="396" height="270" src="https://assets.thelaki.com.my/2019/11/bluebox000-1-396x270.jpg" class="tranz standard grayscale grayscale-fade wp-post-image" alt="" srcset="https://assets.thelaki.com.my/2019/11/bluebox000-1-396x270.jpg 396w, https://assets.thelaki.com.my/2019/11/bluebox000-1-24x16.jpg 24w, https://assets.thelaki.com.my/2019/11/bluebox000-1-36x24.jpg 36w, https://assets.thelaki.com.my/2019/11/bluebox000-1-48x32.jpg 48w" sizes="(max-width: 396px) 100vw, 396px" /> </a>
</div>
</div>
<div class="item_inn tranz p-border">
<div class="meta-general p-border">
<p class="meta tranz ">
<span class="categs"><a href="https://www.thelaki.com.my/category/sembang/" rel="category tag">Sembang</a><span class="divider"> &bull; </span></span>
<span class="post-date updated">12 November 2019</span>
</p>
</div>
<h2 class="posttitle"><a class="link link--forsure" href="https://www.thelaki.com.my/product-pertama-dijual-oleh-steve-jobs/">Product Pertama Dijual Oleh Steve Jobs?</a></h2>
<p class="teaser">Steve Jobs jual product haram?<span>...</span></p>
</div>
</div>
</div>
</div><div class="clearfix"></div>
</div>
<div class="clearfix"></div>
<div id="comments" class="comments-area">
</div>
</div>
</div>
<div id="sidebar" class="fourcol woocommerce">
<div class="widgetable p-border">
<div class="ad300"><div class="ad300_inn item">
<div id='div-gpt-ad-1536053439335-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053439335-0'); });
</script>
</div>
</div></div><div class="sidebar_item"> <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
<div class="twinsbox">
<div class="fb-page" data-href="https://www.facebook.com/thelakione" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-width="300"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/facebook"><a href="https://www.facebook.com/thelakione">Facebook</a></blockquote></div></div>
</div>
<div class="clearfix"></div>
</div><div class="ad300"><div class="ad300_inn item">
<div id='div-gpt-ad-1536053464154-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053464154-0'); });
</script>
</div>
</div></div><div class="ad300"><div class="ad300_inn item">

<div id='div-gpt-ad-1545032833524-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545032833524-0'); });
</script>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="container woocommerce">
<div class="footer-above clearfix">
<a class="logo" href="https://www.thelaki.com.my/">
<img class="tranz" src="https://www.thelaki.com.my/wp-content/uploads/2018/09/logo_thelaki_232x60.png" alt="THELAKI" />
</a>
<ul id="menu-thelaki-footer" class="bottom-menu"><li id="menu-item-6212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6212"><a href="https://www.thelaki.com.my/tentang-thelaki/" class="menu-image-title-after"><span class="menu-image-title">Tentang Thelaki</span></a></li>
<li id="menu-item-6082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6082"><a href="https://www.thelaki.com.my/hubungi-kami/" class="menu-image-title-after"><span class="menu-image-title">Hubungi Kami</span></a></li>
<li id="menu-item-24019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24019"><a href="https://www.ripplemedia.com.my/#contact" class="menu-image-title-after"><span class="menu-image-title">Iklan bersama Kami</span></a></li>
<li id="menu-item-6081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6081"><a href="https://www.thelaki.com.my/dasar-privasi/" class="menu-image-title-after"><span class="menu-image-title">Dasar Privasi</span></a></li>
<li id="menu-item-6083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6083"><a href="https://www.thelaki.com.my/terma-penggunaan/" class="menu-image-title-after"><span class="menu-image-title">Terma Penggunaan</span></a></li>
</ul>
<div class="footer-icons">
<ul class="social-menu">
<li class="sprite-facebook"><a class="mk-social-facebook" title="Facebook" href="https://www.facebook.com/thelakione" target="_blank"><i class="fa fa-facebook-official"></i><span>Facebook</span></a></li>
<li class="sprite-twitter"><a class="mk-social-twitter-alt" title="Twitter" href="https://www.twitter.com/thelaki_" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
<li class="sprite-instagram"><a class="mk-social-photobucket" title="Instagram" href="https://www.instagram.com/thelakione" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li>
<li class="sprite-youtube"><a class="mk-social-youtube" title="You Tube" href="https://www.youtube.com/channel/UCtgULsKJT8q4NNdUiatB_1Q" target="_blank"><i class="fa fa-youtube"></i><span>YouTube</span></a></li>
</ul>
</div>
<p>Copyright © Thelaki 2019. All rights reserved. Under <a href="https://www.ripplemedia.com.my">Ripple</a>, part of the <a href="https://www.mediaprima.com.my">Media Prima Group</a>.</p>
</div>
<div class="clearfix"></div>
<div class="clearfix"></div>
</div>
</div>
</div>
<div id="curtain" class="tranz">
<form class="searchform" method="get" action="https://www.thelaki.com.my/">
<input type="text" name="s" class="s ghost p-border rad" size="30" value="Search..." onfocus="if (this.value = '') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
<button class='searchSubmit ribbon rad'><i class="fa fa-search"></i></button>
</form>
<a class='curtainclose rad' href="#"><i class="fa fa-times"></i></a>
</div>
<div class="scrollTo_top ribbon">
<a title="Scroll to top" class="rad" href="#">
<i class="fa fa-chevron-up"></i>
</a>
</div>
</div>
<div data-wpusb-component="buttons-section">
<div class="wpusb wpusb-buttons wpusb-fixed-left   wpusb-fixed wpusb-layout-buttons-content wpusb-fixed-position_fixed" id="wpusb-container-fixed" data-element-url="https%3A%2F%2Fwww.thelaki.com.my%2Fperkerjaan-awal-jutawan-di-malaysia%2F" data-element-title="Perkerjaan%20Awal%20Jutawan%20Di%20Malaysia%21" data-attr-reference="24865" data-is-term="0" data-element="fixed" data-attr-nonce="2b8f31b003" data-disabled-share-counts="1" data-wpusb-component="counter-social-share">
<div data-element="buttons" class="wpusb-fixed-left-container ">
<div class="wpusb-item wpusb-facebook ">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.thelaki.com.my%2Fperkerjaan-awal-jutawan-di-malaysia%2F" target="_blank" data-action="open-popup" class="wpusb-layout-buttons wpusb-button wpusb-btn " title="Share on Facebook" rel="nofollow">
<i class="wpusb-icon-facebook-buttons "></i>
</a>
</div> <div class="wpusb-item wpusb-twitter ">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.thelaki.com.my%2Fperkerjaan-awal-jutawan-di-malaysia%2F&text=I just saw%20Perkerjaan%20Awal%20Jutawan%20Di%20Malaysia%21%20-%20Click to see also%20☛%20" target="_blank" data-action="open-popup" class="wpusb-layout-buttons wpusb-button wpusb-btn " title="Tweet" rel="nofollow">
<i class="wpusb-icon-twitter-buttons "></i>
</a>
</div> <div class="wpusb-item wpusb-whatsapp ">
<a href="whatsapp://send?text=Perkerjaan%20Awal%20Jutawan%20Di%20Malaysia%21%20☛%20https%3A%2F%2Fwww.thelaki.com.my%2Fperkerjaan-awal-jutawan-di-malaysia%2F" target="_blank" data-whatsapp-wpusb="https://web.whatsapp.com/" class="wpusb-layout-buttons wpusb-button wpusb-btn " title="Share on WhatsApp" rel="nofollow">
<i class="wpusb-icon-whatsapp-buttons "></i>
</a>
</div> <div class="wpusb-item wpusb-share ">
<a href="javascript:void(0);" target="_self" data-action="open-modal-networks" class="wpusb-layout-buttons wpusb-button wpusb-btn " title="Open modal social networks" data-modal-id="1" rel="nofollow">
<i class="wpusb-icon-share-buttons "></i>
</a>
</div> </div>
<span class="wpusb-toggle" data-action="close-buttons"></span>
</div>
<div class="wpusb-modal-mask" data-element="wpusb-modal-1" style="display:none;">
<a class="wpusb-btn-close" data-action="close-popup">
<i class="wpusb-icon-close"></i>
</a>
</div>
<div class="wpusb-modal-networks" data-element="wpusb-modal-container-1">
<div class="wpusb-element-popup wpusb-item-facebook">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.thelaki.com.my%2Fperkerjaan-awal-jutawan-di-malaysia%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-facebook-popup" rel="nofollow" title="Share on Facebook" data-action="open-popup">
<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Facebook"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-twitter">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.thelaki.com.my%2Fperkerjaan-awal-jutawan-di-malaysia%2F&text=I just saw%20Perkerjaan%20Awal%20Jutawan%20Di%20Malaysia%21%20-%20Click to see also%20☛%20" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-twitter-popup" rel="nofollow" title="Tweet" data-action="open-popup">
<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Twitter"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-google-plus">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.thelaki.com.my%2Fperkerjaan-awal-jutawan-di-malaysia%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup" rel="nofollow" title="Share on Google+" data-action="open-popup">
<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Google Plus"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-whatsapp">
<a href="whatsapp://send?text=Perkerjaan%20Awal%20Jutawan%20Di%20Malaysia%21%20☛%20https%3A%2F%2Fwww.thelaki.com.my%2Fperkerjaan-awal-jutawan-di-malaysia%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup" rel="nofollow" title="Share on WhatsApp" data-whatsapp-wpusb="https://web.whatsapp.com/">
<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="WhatsApp"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.thelaki.com.my%2Fperkerjaan-awal-jutawan-di-malaysia%2F&media=https%3A%2F%2Fassets.thelaki.com.my%2F2019%2F11%2Fmalaysiajutawan000-1.jpg&description=Perkerjaan%20Awal%20Jutawan%20Di%20Malaysia%21" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup" rel="nofollow" title="Share on Pinterest" data-action="open-popup">
<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Pinterest"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelaki.com.my%2Fperkerjaan-awal-jutawan-di-malaysia%2F&title=Perkerjaan%20Awal%20Jutawan%20Di%20Malaysia%21" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup" rel="nofollow" title="Share on Linkedin" data-action="open-popup">
<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Linkedin"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-tumblr">
<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.thelaki.com.my%2Fperkerjaan-awal-jutawan-di-malaysia%2F&title=Perkerjaan%20Awal%20Jutawan%20Di%20Malaysia%21" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup" rel="nofollow" title="Share on Tumblr" data-action="open-popup">
<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Tumblr"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-email">
<a href="/cdn-cgi/l/email-protection#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" target="_self" class="wpusb-button-popup wpusb-btn wpusb-email-popup" rel="nofollow" title="Send by email">
<i class="wpusb-icon-email wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Email"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-gmail">
<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Perkerjaan%20Awal%20Jutawan%20Di%20Malaysia%21&body=https%3A%2F%2Fwww.thelaki.com.my%2Fperkerjaan-awal-jutawan-di-malaysia%2F
%0A%0APerkerjaan%20Awal%20Jutawan%20Di%20Malaysia%21%0A%0ASemua%20orang%20ada%20impian%20nak%20jadi%20seorang%20jutawan%20tak%20kiralah%20dengan%20cara%20apa%20pun.%20Ada%20orang%20memang%20dah%20dilahirkan%20dalam%20sebuah%20keluarga%20yang%20kaya%20raya%20tapi%20sebenarnya%20banyak%20jutawan%20di%20Malaysia%20yang%20bukan%20daripada%20keluarga%20yang%20kaya%20raya.%0D%0A%0D%0A%0D%0A%0D%0AAda%20diantara%20mereka%20yang%20hanya%20bekerja%20biasa-biasa%20sebelum%20nasib%20dorang%20berubah%20dan%20akhirnya%20tersenarai%20sebagai%20salah%20seorang%20jutawan%20di%20Malaysia.%20Hari%20ini%20aku%20nak%20share%20dengan%20korang%20beberapa%20orang%20jutawan%20di%20Malaysia%20yang%20bermula%20daripada%20zero%20to%20millionaire%21%0D%0A%0D%0ATAN%20SRI%20TONY%20FERNANDES%0D%0ASiapa%20sahaja%20yang%20tak%20kenal%20Tan%20Sri%20Tony%20Fernandes%3F%20Selain%20daripada%20pengasas%20Tune%20Group%20Sdn%20Bhd%20yang%20memperkenalkan%20AirAsia%2C%20syarikat%20penerbangan%20tambang%20murah%20pertama%20di%20Malaysia%2C%20dia%20juga%20merupakan%20bekas%20pengerusi%20pasukan%20bola%20sepak%20Queens%20Park%20Rangers%21%0D%0A%0D%0A%0D%0A%0D%0ASebelum%20menjadi%20seorang%20jutawan%2C%20Tan%20Sri%20Tony%20Fernandes%20pernah%20bekerja%20dengan%20Virgin%20Airlines%20milik%20Richard%20Branson%20sebagai%20seorang%20juruaudit.%20Kemudian%20dia%20telah%20pulang%20ke%20Malaysia%20dan%20mengambil%20keputusan%20untuk%20membeli%20AirAsia%20pada%20September%202001.%20Dia%20dikatakan%20mempunyai%20harta%20sebanyak%20USD530%20million%20dan%20berada%20di%20tangga%20ke%2032%20Forbes%20Malaysia%27s%2050%20Richest%21%0D%0A%0D%0ATAN%20SRI%20SYED%20MOKHTAR%0D%0ASiapa%20sangka%20Syed%20Mokhtar%20Albukhary%20pernah%20bekerja%20sebagai%20penternak%20lembu%20sebelum%20dia%20bergelar%20jutawan.%20Dalam%20masa%20yang%20sama%20ketika%20dia%20berusia%2019%20tahun%2C%20dia%20juga%20merupakan%20orang%20yang%20bertanggungjawab%20untuk%20supply%20daging%20lembu%20kepada%20restoran-restoran%20di%20sekitar%20Alor%20Setar.%0D%0A%0D%0A%0D%0A%0D%0AKemudian%20pada%20tahun%201972%2C%20dia%20telah%20memperolehi%20permit%20untuk%204%20buah%20lori%20yang%20mana%20dia%20menggunakan%20lori%20tersebut%20untuk%20membuka%20syarikat%20pengangkutan%20dia%20sendiri%20yang%20dipanggil%20sebagai%20Syarikat%20Pengangkutan%20Sentosa.%20Kini%20syarikat%20ini%20telah%20mempunyai%20lebih%20daripada%2040%20buah%20lori.%20Tan%20Sri%20Syed%20Mokhtar%20kini%20berada%20di%20tangga%20ke%2012%20dalam%20senarai%20Forbes%20Malaysia%27s%2050%20Richest%20dengan%20harta%20sebanyak%20USD1.7%20billion%21%0D%0A%0D%0ATAN%20SRI%20ROBERT%20KUOK%0D%0AMemegang%20gelaran%20orang%20paling%20kaya%20di%20Malaysia%2C%20Tan%20Sri%20Robert%20Kuok%20Hock%20Nien%20pada%20mula%20hanya%20bekerja%20sebagai%20seorang%20office%20boy%20sahaja.%20Selepas%20tamat%20pengajian%2C%20dia%20telah%20bekerja%20di%20Singapura%20sebagai%20seorang%20kerani%20untuk%20syarikat%20Jepun%20pada%20tahun%201942%20sehingga%20tahun%201945.%0D%0A%0D%0A%0D%0A%0D%0ADia%20kini%20mempunyai%20pelbagai%20jenis%20perniagaan%20yang%20terdiri%20daripada%20perlombongan%20sehinggalah%20ke%20syarikat%20hartanah.%20Dia%20yang%20kini%20berusia%2096%20tahun%20masih%20memegang%20title%20orang%20yang%20paling%20kaya%20di%20Malaysia%20menurut%20Forbes%20Malaysia%27s%2050%20Richest%20dengan%20nilai%20harta%20sebanyak%20USD12.8%20billion%21%0D%0AKATALAKI%3A%20Kalau%20korang%20kena%C2%A0reject%2C%20jadilah%20macam%20Mendiang%20Tan%20Sri%20Dato%20Lee%20Shin%20Cheng.%20Lepas%2020%20tahun%2C%20korang%20beli%20syarikat%20yang%20reject%20korang%20tu%21%0A&tf=1" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-gmail-popup" rel="nofollow" title="Send by Gmail" data-action="open-popup">
<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Gmail"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-printer">
<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.thelaki.com.my%2Fperkerjaan-awal-jutawan-di-malaysia%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-printer-popup" rel="nofollow" title="Print via PrintFriendly" data-action="open-popup">
<i class="wpusb-icon-printer wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-telegram">
<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.thelaki.com.my%2Fperkerjaan-awal-jutawan-di-malaysia%2F&text=Perkerjaan%20Awal%20Jutawan%20Di%20Malaysia%21" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-telegram-popup" rel="nofollow" title="Share on Telegram" data-action="open-popup">
<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Telegram"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-skype">
<a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.thelaki.com.my%2Fperkerjaan-awal-jutawan-di-malaysia%2F&text=Perkerjaan%20Awal%20Jutawan%20Di%20Malaysia%21" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-skype-popup" rel="nofollow" title="Share on Skype" data-action="open-popup">
<i class="wpusb-icon-skype wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Skype"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-viber">
<a href="viber://forward?text=Perkerjaan%20Awal%20Jutawan%20Di%20Malaysia%21%20☛%20https%3A%2F%2Fwww.thelaki.com.my%2Fperkerjaan-awal-jutawan-di-malaysia%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-viber-popup" rel="nofollow" title="Share on Viber" data-action="open-popup">
<i class="wpusb-icon-viber wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Viber"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-like">
<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.thelaki.com.my%2Fperkerjaan-awal-jutawan-di-malaysia%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-like-popup" rel="nofollow" title="Like on Facebook" data-action="open-popup">
<i class="wpusb-icon-like wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Like"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-reddit">
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.thelaki.com.my%2Fperkerjaan-awal-jutawan-di-malaysia%2F&title=Perkerjaan%20Awal%20Jutawan%20Di%20Malaysia%21" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-reddit-popup" rel="nofollow" title="Share on Reddit" data-action="open-popup">
<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Reddit"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-messenger">
<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fwww.thelaki.com.my%2Fperkerjaan-awal-jutawan-di-malaysia%2F&redirect_uri=https%3A%2F%2Fwww.thelaki.com.my%2Fperkerjaan-awal-jutawan-di-malaysia%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-messenger-popup" rel="nofollow" title="Send on Facebook Messenger" data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fwww.thelaki.com.my%2Fperkerjaan-awal-jutawan-di-malaysia%2F">
<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Messenger"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-buffer">
<a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.thelaki.com.my%2Fperkerjaan-awal-jutawan-di-malaysia%2F&text=Perkerjaan%20Awal%20Jutawan%20Di%20Malaysia%21&picture=https%3A%2F%2Fassets.thelaki.com.my%2F2019%2F11%2Fmalaysiajutawan000-1.jpg" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-buffer-popup" rel="nofollow" title="Share on Buffer" data-action="open-popup">
<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Buffer"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-vk">
<a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.thelaki.com.my%2Fperkerjaan-awal-jutawan-di-malaysia%2F&title=Perkerjaan%20Awal%20Jutawan%20Di%20Malaysia%21" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-vk-popup" rel="nofollow" title="Share on VK" data-action="open-popup">
<i class="wpusb-icon-vk wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="VK"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-flipboard">
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Perkerjaan%20Awal%20Jutawan%20Di%20Malaysia%21&url=https%3A%2F%2Fwww.thelaki.com.my%2Fperkerjaan-awal-jutawan-di-malaysia%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup" rel="nofollow" title="Share on Flipboard" data-action="open-popup">
<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Flipboard"></span>
</a>
</div>
</div>
</div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        var verifyCallback = function(response) {
            alert(response);
        };
        var onloadCallback = function() {
            if ( jQuery('#woo_recaptcha_1').length ) {
                grecaptcha.render('woo_recaptcha_1', {
                  'sitekey' : '6Ld0BbsUAAAAAGeL99lbbsgiUuvQQ7adVl22x-vH',
                });
            }
            if ( jQuery('#woo_recaptcha_2').length ) {
                grecaptcha.render('woo_recaptcha_2', {
                  'sitekey' : '6Ld0BbsUAAAAAGeL99lbbsgiUuvQQ7adVl22x-vH',
                });
            }
        };
    </script>
<script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit' async defer></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/mastermag/layoutcreator/assets/javascripts/mllc-view.js?ver=1573920794'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.thelaki.com.my\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6c9444856200a0284fce694be9ee9742'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DSLCAjax = {"ajaxurl":"https:\/\/www.thelaki.com.my\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/live-composer-page-builder/js/frontend/main.js?ver=1.3.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/www.thelaki.com.my\/lalida-taruhan-terbaru-akim-the-majistret\/":[1,0,""],"https:\/\/www.thelaki.com.my\/punca-kenapa-pikachu-tukar-rating-wayang\/":[1,0,""],"https:\/\/www.thelaki.com.my\/5-sekawan-viral-sambut-ramadan\/":[1,0,""],"https:\/\/www.thelaki.com.my\/jiran-prihatin-beri-makan-pada-anjing\/":[1,0,""],"https:\/\/www.thelaki.com.my\/followers-zizan-razak-kini-6-juta\/":[1,0,""],"https:\/\/www.thelaki.com.my\/bukan-nak-dapat-nama-tapi-dr-amalina\/":[1,0,""],"https:\/\/www.thelaki.com.my\/peniaga-bazar-kantoi-guna-air-paip\/":[1,0,""],"https:\/\/www.thelaki.com.my\/sesungguhnya-2019-naikkan-semula-lagu-nasyid\/":[1,0,""],"https:\/\/www.thelaki.com.my\/collabo-lagu-raya-3-negara\/":[1,0,""],"https:\/\/www.thelaki.com.my\/tweet-kucing-mati-sah-palsu\/":[1,0,""],"https:\/\/www.thelaki.com.my\/hikmah-tirai-besi-banduan-kini-bergelar-al-hafiz\/":[1,0,""],"https:\/\/www.thelaki.com.my\/yuna-jay-park-bergabung\/":[1,0,""],"https:\/\/www.thelaki.com.my\/express-trik-kupas-bawang-putih\/":[1,0,""],"https:\/\/www.thelaki.com.my\/bapa-anyam-tali-rafia-jadikan-beg-sekolah\/":[1,0,""],"https:\/\/www.thelaki.com.my\/cinta-tak-direstui-netizen-tumpang-sedih\/":[1,0,""],"https:\/\/www.thelaki.com.my\/ayam-sesat-bikin-kecoh-dalam-shopping-mall\/":[1,0,""],"https:\/\/www.thelaki.com.my\/smooth-gila-cara-turun-eskalator-menjadi-habis\/":[1,0,""],"https:\/\/www.thelaki.com.my\/kolaborasi-terbaik-ed-sheeran-khalid\/":[1,0,""],"https:\/\/www.thelaki.com.my\/fanatik-game-kad-kahwin-pun-tema-pubg\/":[1,0,""],"https:\/\/www.thelaki.com.my\/teknik-edit-foto-oleh-jejaka-bikin-inspirasi\/":[1,0,""],"https:\/\/www.thelaki.com.my\/trailer-live-action-filem-mulan-sudah-tiba\/":[1,0,""],"https:\/\/www.thelaki.com.my\/siapa-tuan-danial-di-hati-intan-najuwa\/":[1,0,""],"https:\/\/www.thelaki.com.my\/ayda-selekeh-demi-cindai\/":[1,0,""],"https:\/\/www.thelaki.com.my\/jemaah-haji-terbuang-passport\/":[1,0,""],"https:\/\/www.thelaki.com.my\/maya-lebarkan-bakat-di-hollywood\/":[1,0,""],"https:\/\/www.thelaki.com.my\/pelajar-ini-semangat-bantu-makcik-kantin\/":[1,0,""],"https:\/\/www.thelaki.com.my\/budak-dirakam-buat-orkestra-guna-kon-kreatif\/":[1,0,""],"https:\/\/www.thelaki.com.my\/avengers-endgame-kini-nombor-1\/":[1,0,""],"https:\/\/www.thelaki.com.my\/lil-nas-x-berkolaborasi-bersama-rap-monster-bts\/":[1,0,""],"https:\/\/www.thelaki.com.my\/baca-doa-cara-adik-comel\/":[1,0,""],"https:\/\/www.thelaki.com.my\/noh-salleh-aman-ra-altimet-citer-pasal-orang-berada\/":[1,0,""],"https:\/\/www.thelaki.com.my\/ada-jugak-orang-sayang-aku-ain-edruce\/":[1,0,""],"https:\/\/www.thelaki.com.my\/alif-satar-jelajah-tiga-negeri\/":[1,0,""],"https:\/\/www.thelaki.com.my\/siapa-muna-shahirah\/":[1,0,""],"https:\/\/www.thelaki.com.my\/tiga-pengarah-malaysia-menang-anugerah-di-cannes\/":[1,0,""],"https:\/\/www.thelaki.com.my\/henry-golding-bintangi-filem-spin-off-g-i-joe\/":[1,0,""],"https:\/\/www.thelaki.com.my\/ini-info-penting-anda-perlu-tahu-tentang-filem-makmum\/":[1,0,""],"https:\/\/www.thelaki.com.my\/kongsi-gambar-kutip-sampah-lelaki-ini-tawan-hati-netizen\/":[1,0,""],"https:\/\/www.thelaki.com.my\/magis-padu-bossku-catat-lebih-800k-tontonan\/":[1,0,""],"https:\/\/www.thelaki.com.my\/lelaki-ini-hiburkan-wanita-oku-dengan-lagu-p-ramlee-lihat-reaksinya\/":[1,0,""],"https:\/\/www.thelaki.com.my\/kenangan-bj-habibie-dalam-filem-indonesia\/":[1,0,""],"https:\/\/www.thelaki.com.my\/asad-motawh-hamilkan-teman-wanita-ibu-tampil-beri-penjelasan\/":[1,0,""],"https:\/\/www.thelaki.com.my\/janna-nick-sapu-semua-job-tak-kisah-dibayar-rendah\/":[1,0,""],"https:\/\/www.thelaki.com.my\/mira-filzah-dilamar\/":[1,0,""],"https:\/\/www.thelaki.com.my\/de-fam-kembali-muncul-dengan-lagu-panas\/":[1,0,""],"https:\/\/www.thelaki.com.my\/ini-sebab-mengapa-filem-animasi-abominable-diharamkan-di-vietnam\/":[1,0,""],"https:\/\/www.thelaki.com.my\/cristina-suzanne-vanidah-imran-bergabung\/":[1,0,""],"https:\/\/www.thelaki.com.my\/lawak-video-pelajar-tiru-suara-presiden-indonesia-jokowi-tular\/":[1,0,""],"https:\/\/www.thelaki.com.my\/momen-bapa-menangis-nikahkan-anak-menjentik-hati\/":[1,0,""],"https:\/\/www.thelaki.com.my\/aksi-tidak-berbaju-hairul-azreen-disalah-erti\/":[1,0,""],"https:\/\/www.thelaki.com.my\/waris-nak-tukar-nama\/":[1,0,""]},"siteURL":"https:\/\/www.thelaki.com.my","siteURLq":"https:\/\/www.thelaki.com.my"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/www.thelaki.com.my\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfphaEUAAAAAG1oAYyGQXyKBv7vw3fPiP3MFP_q&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/themes/harborne/js/superfish.js?ver=6c9444856200a0284fce694be9ee9742'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/themes/harborne/js/ownScript.js?ver=6c9444856200a0284fce694be9ee9742'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.thelaki.com.my\/wp-admin\/admin-ajax.php","ajaxSecurity":"c99aefe3a0","consentVersion":"1","consentStatus":"1","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1555469696'></script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-includes/js/wp-embed.min.js?ver=6c9444856200a0284fce694be9ee9742'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/www.thelaki.com.my\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":24865,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelaki.com.my/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.31'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LfphaEUAAAAAG1oAYyGQXyKBv7vw3fPiP3MFP_q' );
</script>
<div class="wpgdprc wpgdprc-consent-bar" style="display: none; background: "><div class="wpgdprc-consent-bar__container"><div class="wpgdprc-consent-bar__content" style="color: ;"><div class="wpgdprc-consent-bar__column"><div class="wpgdprc-consent-bar__notice"><p>This site uses functional cookies and external scripts to improve your experience.</p>
</div></div><div class="wpgdprc-consent-bar__column"><a class="wpgdprc-consent-bar__settings" href="javascript:void(0);" data-micromodal-trigger="wpgdprc-consent-modal">My settings</a></div><div class="wpgdprc-consent-bar__column"><button class="wpgdprc-button wpgdprc-consent-bar__button" style="background: ; color: ;">Accept</button></div></div></div></div><div class="wpgdprc wpgdprc-consent-modal" id="wpgdprc-consent-modal" aria-hidden="true"><div class="wpgdprc-consent-modal__overlay" tabindex="-1" data-micromodal-close><div class="wpgdprc-consent-modal__container" role="dialog" aria-modal="true"><nav class="wpgdprc-consent-modal__navigation"><a class="wpgdprc-button wpgdprc-button--active" href="javascript:void(0);" data-target="description">Privacy Settings</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="2">Dasar Privasi</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="1">Terma Penggunaan</a></nav><div class="wpgdprc-consent-modal__information"><div class="wpgdprc-consent-modal__description" data-target="description"><h3 class="wpgdprc-consent-modal__title">Privacy Settings</h3><p>This site uses functional cookies and external scripts to improve your experience. Which cookies and scripts are used and how they impact your visit is specified on <a target="_blank" href="https://www.thelaki.com.my/dasar-privasi/" rel="noopener noreferrer">Dasar Privasi</a>.</p>
<p><strong>NOTE:</strong> These settings will only apply to the browser and device you are currently using.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="2"><h3 class="wpgdprc-consent-modal__title">Dasar Privasi</h3><p>This consent will be triggered by clicking on the Accept button.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="1"><h3 class="wpgdprc-consent-modal__title">Terma Penggunaan</h3><p>This consent will be triggered by clicking on the Accept button.</p>
</div><footer class="wpgdprc-consent-modal__footer"><a class="wpgdprc-button wpgdprc-button--secondary" href="javascript:void(0);" style="background: ; color: ;">Save my settings</a></footer></div><button class="wpgdprc-consent-modal__close" aria-label="Close modal" data-micromodal-close>&#x2715;</button></div></div></div><script type="text/javascript" src="https://www.thelaki.com.my/ext-apps/copytext/script.min.js"></script>
</body>
</html>
